<!DOCTYPE html><html lang="pt"><head><meta charSet="utf-8" /><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" /><meta name="theme-color" content="#316a2c" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><title>[TRUE CRIME] Novo documentário da Netflix conta história de chocante assassinato </title><meta name="description" content="‘Homicídio na Costa do Sol’ é sobre como a sexualidade de uma mulher foi usada contra ela para criar a imagem de uma assassina. Veja o trailer." /><meta name="keywords" content="Amazon Prime Video,catálogo da netflix,cinema,disney plus,hbo max,Metro World News,netflix,nova série,nova serie da Netflix,para ver no final de semana,prime video,série,séries" /><meta name="news_keywords" content="Amazon Prime Video,catálogo da netflix,cinema,disney plus,hbo max,Metro World News,netflix,nova série,nova serie da Netflix,para ver no final de semana,prime video,série,séries" /><meta property="article:tag" content="Amazon Prime Video" /><meta property="article:tag" content="catálogo da netflix" /><meta property="article:tag" content="cinema" /><meta property="article:tag" content="disney plus" /><meta property="article:tag" content="hbo max" /><meta property="article:tag" content="Metro World News" /><meta property="article:tag" content="netflix" /><meta property="article:tag" content="nova série" /><meta property="article:tag" content="nova serie da Netflix" /><meta property="article:tag" content="para ver no final de semana" /><meta property="article:tag" content="prime video" /><meta property="article:tag" content="série" /><meta property="article:tag" content="séries" /><meta name="robots" content="index, follow, max-image-preview:large" /><meta name="distribution" content="global" /><link rel="canonical" href="https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html" /><meta name="rating" content="general" /><meta name="language" content="pt_BR" /><link rel="dns-prefetch" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet" /><link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png" /><link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png" /><link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png" /><link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1" /><link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black" /><meta name="theme-color" content="#fcfffd" /><meta name="msapplication-TileColor" content="#ffffff" /><meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png" /><meta property="og:url" content="https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Metro World News" /><meta property="og:title" content="[TRUE CRIME] Novo documentário da Netflix conta história de chocante assassinato" /><meta property="og:description" content="‘Homicídio na Costa do Sol’ é sobre como a sexualidade de uma mulher foi usada contra ela para criar a imagem de uma assassina. Veja o trailer.
" /><meta property="og:image" itemProp="image" content="https://img.metroworldnews.com.br/sites/11/2021/07/01/0-0/costa-do-sol-1200x600.jpeg" /><meta property="og:locale" content="pt_BR" /><meta property="article:author" content="Metro World News" /><meta property="fb:pages" content="169741159736092" /><meta name="twitter:title" content="[TRUE CRIME] Novo documentário da Netflix conta história de chocante assassinato" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@MetroJornal" /><meta name="twitter:description" content="‘Homicídio na Costa do Sol’ é sobre como a sexualidade de uma mulher foi usada contra ela para criar a imagem de uma assassina. Veja o trailer.
" /><meta name="twitter:image" content="https://img.metroworldnews.com.br/sites/11/2021/07/01/0-0/costa-do-sol-1200x600.jpeg" /><meta name="twitter:creator" content="@MetroJornal" /><meta name="twitter:url" content="https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html" /><meta name="isDFP" content="true" /><meta name="dfpPageType" content="article" /><meta name="dfp_path" content="Entretenimento" /><meta property="article:publisher" content="https://www.facebook.com/metrojornal" /><script> var dfp_articulo = "";
                                                      var dfp_url = "";
                                                      var dfp_canal = "entretenimento";
                                                      var dfp_categorias = "entretenimento";
                                                      var dfp_seccion = "entretenimento";
                                                      var dfp_tipo = "articulo";
                                                      var dfp_safety = "false";
                                                      function osdlfm(){};
                                                      function slots(){
                                                        console.log("-----Banners que se cargaron----------");
                                                        console.log("");
                                                        for (const prop in googletag.pubads().getSlots()) {

                                                          const slot = googletag.pubads().getSlots()[prop];
                                                          //console.log("slot",slot);

                                                          console.log("AdUnit: "+slot.getAdUnitPath(),'background: #222; color: #bada55');
                                                          for (const size in slot.getSizes()) {
                                                              console.log("Tamaño Asignado",slot.getSizes()[size]);
                                                          }
                                                          console.log("Respuesta Ad Server: ",slot.getResponseInformation());
                                                          console.log("");

                                                      }


                                                      }
                                                  </script><script type="application/ld+json">
                        {
                  "@context": "http://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html"
                  },
                  "headline": "[TRUE CRIME] Novo documentário da Netflix conta história de chocante assassinato",
                  "URL":"https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html",
                  "image": ["https://img.metroworldnews.com.br/sites/11/2021/07/01/costa-do-sol-1200x600.jpeg"],
                  "dateCreated": "2021-07-02T20:00:00",
                  "datePublished": "2021-07-02T20:00:00",
                  "dateModified": "2021-07-02T20:00:00",
                  "articleSection":"entretenimento",
                  "creator":"Camilla Viegas",
                  "author": {
                    "@type": "Person",
                    "name": "Camilla Viegas"
                  },
                  "publisher": {
                    "@type": "Organization",
                    "name": "Metro World News",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://assets.metrolatam.com/amp/brand/metro_240x80.png",
                      "width": "206",
                      "height": "52"
                    }
                  },
                  "keywords": "Amazon Prime Video,catálogo da netflix,cinema,disney plus,hbo max,Metro World News,netflix,nova série,nova serie da Netflix,para ver no final de semana,prime video,série,séries"
                }


                        </script><link rel="amphtml" href="https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html?outputType=amp" /><script>

          (function (d) {
            var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script');
            js.className = 'jquery'; js.async = true; js.type = 'text/javascript';
            js.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js';
            s.parentNode.insertBefore(js, s);
          })(window.document);

          function defer(method){
            if(window.jQuery){
              method();
            }else{
              setTimeout(function(){ defer(method); console.log("otra vez"); }, 300);
            }
          }
          </script><script>  window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');
          console.log("Taboola Load Initial Script","//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js");
          }
                                                  </script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
            function showToken(param){
              console.log("Token Error",param);
            }

          var lastToken = localStorage.getItem("tokenBrowser");
          var newToken = localStorage.getItem("newToken");
          var config = {
            apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
           authDomain: "metro-notificaciones.firebaseapp.com",
           databaseURL: "https://metro-notificaciones.firebaseio.com",
           projectId: "metro-notificaciones",
           storageBucket: "",
           messagingSenderId: "759709000663"
          };
          firebase.initializeApp(config);
          if(typeof(messaging) == "undefined"){
            let messaging;
          }
          messaging = firebase.messaging();
          messaging.onMessage(function(payload) {
            const options = {
              icon: "https://media.metrolatam.com/push/icon/br2.png",
              body: payload.notification.body,
            };
            console.log(options);
            var notification = new Notification(payload.notification.title, options);
            notification.onclick = function(event) {
              window.open(payload.notification.click_action, '_blank');
              event.preventDefault();
            }
          });
          messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");
          messaging.requestPermission().then(function(token)
          {

            console.log('Notification permission granted.');
            messaging.getToken().then(function(currentToken) {
            if (currentToken) {
              if(lastToken != currentToken){
                console.log("New Token",currentToken);

                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":7, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                localStorage.setItem("tokenBrowser",currentToken);
              }else{
                console.log("Current Token",lastToken);
              }
            } else {
              console.log('No Instance ID token available. Request permission to generate one.');
            }
          }).catch(function(err) {
            console.log('An error occurred while retrieving token. ', err);
            showToken('Error retrieving Instance ID token. ', err);
            //setTokenSentToServer(false);
          });

           }).catch(function(err) {
             console.log('Unable to get permission to notify.', err);
           });
          messaging.onTokenRefresh(function() {
            messaging.getToken().then(function(rT) {
              console.log('Token refreshed.');
              if(lastToken != rT){
                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":7, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                console.log("Refreshed Token",rt);
              }else{
                console.log("Same Refreshed Token",lastToken);
              }
            }).catch(function(err) {
              console.log('Unable to retrieve refreshed token ', err);
              showToken('Unable to retrieve refreshed token ', err);
            });
          });


        </script><script data-cfasync="false" type="text/javascript">;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 8013,
            'scheme':    '//'
        });</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/74.c65258f2cf44e2fc8f27.js" as="script" /><link rel="preload" href="/_next/static/chunks/34.93a93bd1ca58f6b03170.js" as="script" /><link rel="preload" href="/_next/static/chunks/main-a92ebd7613edcea2f588.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-f5171911c15efb13ea27.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" as="script" /><link rel="preload" href="/_next/static/chunks/e592018e0204c337127640d249b1cd5b4eb270e6.1165a4a4377ef9dd7a17.js" as="script" /><link rel="preload" href="/_next/static/chunks/91e38623c4d2bf81036c7d10d3ec0b38be31009f.e5cdfb43cd72753a1f78.js" as="script" /><link rel="preload" href="/_next/static/chunks/109f98daaa278395ae51700f657b658b6bf8ef77.c1036955d5bd8821da17.js" as="script" /><link rel="preload" href="/_next/static/chunks/87a89cdda1f4d15041670fb03d72f2f9b7261d6e.aa44a07cee45dda33d44.js" as="script" /><link rel="preload" href="/_next/static/chunks/a3fd44e3716188e91877d8dfc32fee70f9320c84.a1ea3e7cc093f6cca21a.js" as="script" /><link rel="preload" href="/_next/static/chunks/41ab022240ac37da12b79295bb62c77b014075db.5a3adc76c57cff01d605.js" as="script" /><link rel="preload" href="/_next/static/chunks/243be85f3538de9c8ddbeebae7932ccc6bfb6fa0.c9b1baf3694cd54cea0e.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-612dfc462586250f2a3d.js" as="script" /><link rel="preload" href="/_next/static/chunks/e7d6151dbd16b4afff6ec7b2ed56ed3a5222f986.bbae20177f6f2d6ea690.js" as="script" /><link rel="preload" href="/_next/static/chunks/2ea55ab114a5d892d5be3761f268ed67ecbd0be6.693543dce0ff3d83d35b.js" as="script" /><link rel="preload" href="/_next/static/chunks/7e77888c87d728019d0f2aa8861294951e7adc17.92db9d9f7c336e97e0fb.js" as="script" /><link rel="preload" href="/_next/static/chunks/cbfd98bb952aa306da310f31bcd7fef4e95583c5.c73199b64e6c9339f963.js" as="script" /><link rel="preload" href="/_next/static/chunks/5fdba1cb4e5e3b721a8c6ab391a7793bc87f6df4.1db766f1dcd1d38633c0.js" as="script" /><link rel="preload" href="/_next/static/chunks/a7bff094f2dcad931df5682db7474d09236bd2c9.ffe4edb4ace7c3af94ca.js" as="script" /><link rel="preload" href="/_next/static/chunks/003bef236547e57667e1821645b2d04db3a8a701.101deb62f79c6fe5ef67.js" as="script" /><link rel="preload" href="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.8cafabe5ace31f3255c5.js" as="script" /><link rel="preload" href="/_next/static/chunks/b3c0bfea5755a3dbaff330b6b89868c13484895b.321a57440e27cea07ae4.js" as="script" /><link rel="preload" href="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.2d326c490ca2b40e8664.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-1d07d019655c247a6999.js" as="script" /><style id="jss-server-side">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</style></head><body><div id="__next"><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_layer" class="ad_layer mobile" id="ad_layer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_teads" class="ad_teads mobile" id="ad_teads_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_style" class="ad_style mobile" id="ad_style_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_footer" class="ad_footer mobile" id="ad_footer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_sponsor" class="ad_sponsor mobile" id="ad_sponsor_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_seedtag" class="ad_seedtag mobile" id="ad_seedtag_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_skin" class="ad_skin mobile" id="ad_skin_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_hcodmedia" class="ad_hcodmedia mobile" id="ad_hcodmedia_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_header" class="ad_header" id="ad_header_872583_1" style="text-align:center"><div style="width:970px;height:90px"></div></div></div><div class="jss10"><header class="MuiPaper-root MuiAppBar-root MuiAppBar-positionSticky MuiAppBar-colorInherit jss9 MuiPaper-elevation0"><div class="MuiToolbar-root MuiToolbar-regular jss8 MuiToolbar-gutters"><div class="jss4"><a href="/" title="home"><div class="jss5"><img class="jss7" src="data:image/svg+xml;base64,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" alt="logo" /></div></a></div><div class="jss14"><button class="MuiButtonBase-root MuiIconButton-root jss15 MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root jss17" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></button></div></div><div class="jss28"><div class="jss25"><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/foco"><span class="MuiButton-label">Foco</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/entretenimento"><span class="MuiButton-label">Entretenimento</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/estilo-vida"><span class="MuiButton-label">Estilo de Vida</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/colunistas"><span class="MuiButton-label">Colunistas</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/social"><span class="MuiButton-label">Social</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/personare"><span class="MuiButton-label">Horóscopo</span></a></div></div></div></header><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper jss20 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"><div class="jss23"><button class="MuiButtonBase-root MuiFab-root jss19 MuiFab-primary" tabindex="0" type="button" aria-label="add"><span class="MuiFab-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="jss21"><div class="jss22"><div class="MuiBottomNavigation-root jss39"><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://twitter.com/MetroJornal"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Twitter</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.facebook.com/metrojornal"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Facebook</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.instagram.com/metrojornal/"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Instagram</span></span></a></div></div><hr class="MuiDivider-root" /><div class="jss22"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><div class="MuiInputBase-root"><input type="text" id="inputsearch" placeholder="buscar" aria-label="search" class="MuiInputBase-input" /></div></div><hr class="MuiDivider-root" /><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-3"><div class="jss22"><div class="MuiButtonBase-root MuiListItem-root jss18 MuiListItem-gutters MuiListItem-button" tabindex="0" role="button" aria-disabled="false"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Seções</span></div><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-9"><div class="jss22"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">o último</span></div><ul class="MuiList-root jss41 jss49 MuiList-padding"><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li></ul></div></div></div></div><div class="jss13"></div></div></div></div><main id="skin-branding" class="jss1 maindesktop"><div><div class="wrapFirstArticle"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"></div><div class="container articleContainer wrappin" data-url="/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html" data-titulo="[TRUE CRIME] Novo documentário da Netflix conta história de chocante assassinato" data-slug="true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato" data-author="Camilla Viegas" data-byline="Camilla Viegas" data-pais="br" data-category="Entretenimento" data-fecha="2021-07-02T20:00:00"><div class="jss56"><div class="jss57 id872583" style="background-image:url(https://img.metroworldnews.com.br/sites/11/2021/07/01/0-0/costa-do-sol-1200x600.jpeg)"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><div class="jss68"><span class="MuiTypography-root jss62 jss70 MuiTypography-caption MuiTypography-gutterBottom MuiTypography-displayBlock"><strong>Foto: Divulgação Netflix</strong> <!-- -->/ <strong></strong></span><img class="MuiCardMedia-root jss55 img-principal MuiCardMedia-media MuiCardMedia-img" src="https://img.metroworldnews.com.br/sites/11/2021/07/01/0-0/costa-do-sol-1200x600.jpeg" itemProp="image" alt="Foto: Divulgação Netflix / " /></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root jss53 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss54 jss80 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss67"><span>Entretenimento</span> <!-- -->02/07/2021<!-- --> </div><h1 class="MuiTypography-root jss58 MuiTypography-h4 MuiTypography-colorSecondary MuiTypography-gutterBottom">[TRUE CRIME] Novo documentário da Netflix conta história de chocante assassinato</h1><h3 class="jss59">‘Homicídio na Costa do Sol’ é sobre como a sexualidade de uma mulher foi usada contra ela para criar a imagem de uma assassina. Veja o trailer.
</h3><div class="jss63"><a href="/autor/camillaviegas" class="jss78"><span class="MuiTypography-root jss62 MuiTypography-caption">Por : <b>Camilla Viegas</b></span></a><div class="jss66"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 21 24" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss71" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="z" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artboard-Copy-2" transform="translate(-1084.000000, -670.000000)" fill="#7E9099" fill-rule="nonzero"><g id="Group" transform="translate(1066.000000, 658.000000)"><path d="M33.8124623,35.8749931 C35.0103763,35.8749931 36.0286026,35.4557235 36.8671425,34.6171836 C37.7056824,33.7786437 38.124952,32.7604175 38.124952,31.5625034 C38.124952,30.3645894 37.7056824,29.3463631 36.8671425,28.5078232 C36.0286026,27.6692833 35.02535,27.2500137 33.8573841,27.2500137 C32.6894181,27.2500137 31.6861655,27.6393359 30.8476256,28.4179797 L26.4452924,25.6777518 C26.714823,24.8092645 26.714823,23.9407766 26.4452924,23.0722893 L30.8476256,20.3320615 C31.6861655,21.1107052 32.6894181,21.5000274 33.8573841,21.5000274 C35.02535,21.5000274 36.0286026,21.0807578 36.8671425,20.2422179 C37.7056824,19.403678 38.124952,18.3854517 38.124952,17.1875377 C38.124952,15.9896237 37.7056824,14.9713974 36.8671425,14.1328575 C36.0286026,13.2943176 35.0103763,12.875048 33.8124623,12.875048 C32.6145483,12.875048 31.596322,13.2943176 30.7577821,14.1328575 C29.9192422,14.9713974 29.4999726,15.9896237 29.4999726,17.1875377 C29.4999726,17.6367554 29.559868,18.0709994 29.6796597,18.490269 L25.2773264,21.2304968 C24.4387865,20.4518531 23.4355339,20.0625308 22.267568,20.0625308 C21.099602,20.0625308 20.0963494,20.4818005 19.2578095,21.3203403 C18.4192696,22.1588802 18,23.1771065 18,24.3750206 C18,25.5729346 18.4192696,26.5911609 19.2578095,27.4297008 C20.0963494,28.2682407 21.099602,28.6875103 22.267568,28.6875103 C23.4355339,28.6875103 24.4387865,28.2981881 25.2773264,27.5195443 L29.6796597,30.2597722 C29.559868,30.6790418 29.4999726,31.1132857 29.4999726,31.5625034 C29.4999726,32.7604175 29.9192422,33.7786437 30.7577821,34.6171836 C31.596322,35.4557235 32.6145483,35.8749931 33.8124623,35.8749931 Z M33.8124623,19.3437826 C33.2135056,19.3437826 32.7043918,19.1341474 32.2851222,18.7148778 C31.8658526,18.2956082 31.6562174,17.7864944 31.6562174,17.1875377 C31.6562174,16.588581 31.8658526,16.0794672 32.2851222,15.6601976 C32.7043918,15.240928 33.2135056,15.0312928 33.8124623,15.0312928 C34.411419,15.0312928 34.9205328,15.240928 35.3398024,15.6601976 C35.759072,16.0794672 35.9687072,16.588581 35.9687072,17.1875377 C35.9687072,17.7864944 35.759072,18.2956082 35.3398024,18.7148778 C34.9205328,19.1341474 34.411419,19.3437826 33.8124623,19.3437826 Z M22.3124897,26.5312654 C21.713533,26.5312654 21.2044192,26.3216303 20.7851496,25.9023607 C20.36588,25.4830911 20.1562449,24.9739772 20.1562449,24.3750206 C20.1562449,23.7760639 20.36588,23.2669501 20.7851496,22.8476805 C21.2044192,22.4284108 21.713533,22.2187757 22.3124897,22.2187757 C22.9114464,22.2187757 23.4205602,22.4284108 23.8398298,22.8476805 C24.2590994,23.2669501 24.4687346,23.7760639 24.4687346,24.3750206 C24.4687346,24.9739772 24.2590994,25.4830911 23.8398298,25.9023607 C23.4205602,26.3216303 22.9114464,26.5312654 22.3124897,26.5312654 Z M33.8124623,33.7187483 C33.2135056,33.7187483 32.7043918,33.5091131 32.2851222,33.0898435 C31.8658526,32.6705739 31.6562174,32.1614601 31.6562174,31.5625034 C31.6562174,30.9635468 31.8658526,30.4544329 32.2851222,30.0351633 C32.7043918,29.6158937 33.2135056,29.4062586 33.8124623,29.4062586 C34.411419,29.4062586 34.9205328,29.6158937 35.3398024,30.0351633 C35.759072,30.4544329 35.9687072,30.9635468 35.9687072,31.5625034 C35.9687072,32.1614601 35.759072,32.6705739 35.3398024,33.0898435 C34.9205328,33.5091131 34.411419,33.7187483 33.8124623,33.7187483 Z" id=""></path></g></g></g></svg></span></button></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div class="jss64"><div class="jss65"><label>Compartilhar</label><div class="jss72"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html"><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss71" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></button></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html"><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss71" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></button></a><div><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></span></button></div></div></div><div class="jss65"><label>Siga-nos</label><div class="jss72"><a target="_blank" href="https://www.facebook.com/metrojornal"><button class="MuiButtonBase-root MuiIconButton-root jss73 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg>Siga-nos no Facebook</span></button></a></div></div><div class="jss65" style="visibility:hidden"><label>Suscríbete al Newsletter</label><div class="jss72"><form><div class="MuiFormControl-root MuiTextField-root"><label class="MuiFormLabel-root MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-marginDense MuiInputLabel-outlined" data-shrink="false" for="/" id="/-label">Ingresa tu email...</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><input type="text" aria-invalid="false" id="/" class="MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense" /><fieldset aria-hidden="true" class="jss81 MuiOutlinedInput-notchedOutline"><legend class="jss83"><span>Ingresa tu email...</span></legend></fieldset></div></div><button class="MuiButtonBase-root MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-outlinedSizeLarge MuiButton-sizeLarge" tabindex="0" type="button"><span class="MuiButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg>Suscribir</span></button></form></div></div></div></div></div></div></div></div></div><div class="MuiContainer-root jss85 MuiContainer-maxWidthMd"><div class="MuiGrid-root jss88 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss90 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss92 jss96"><div class="containerSticky fullHeight" style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_sky" class="ad_sky" id="ad_sky_872583_1"><div style="width:120px;height:600px"></div></div></div></div></div></div></div></div><div class="jss93"><div class="jss86 entry-content"><div class="jss86"><h2>‘Homicídio na Costa do Sol’ já está disponível na Netflix e vai mais além de recriar um caso policial, é sobre como a sexualidade de uma mulher foi usada contra ela para criar a imagem de uma assassina. Veja o trailer.</h2><div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_moxtv" class="ad_moxtv mobile" id="ad_moxtv_9999_1"><div style="width:1px;height:1px"></div></div></div></div><p>‘Homicídio na Costa do Sol’ é o mais novo documentário que conta a história real de um assassinato em um dos mais conhecidos destinos turísticos na Espanha, a Costa Del Sol. O documentário tem cerca de 90 minutos e estreou na Netflix dia 23 de junho e reexamina a história de uma adolescente assassinada em 1999, Rocío Wanninkhof, e a mulher que foi injustamente condenada pelo crime. A plataforma ainda não liberou um trailer legendado em seu canal oficial no Youtube, por este motivo há somente uma versão divulgada em outro canal.</p><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div><h3>Um crime real</h3><p>Rocío Wanninkhof era uma residente local da cidade de Málaga de Mijas, na província de Málaga, na costa sudeste da Espanha. Em 9 de outubro de 1999, ela viajou para visitar o namorado, que morava a meio quilômetro de distância. Mais tarde, ela voltou para casa com a intenção de tomar banho e planejou se reunir com seu namorado e amigos em uma feira mais tarde naquela noite.</p><p>No entanto, ela nunca foi vista novamente. No dia seguinte, a mãe de Rocío, Alicia Hornos, saiu à procura de sua filha e ela ficou horrorizada ao descobrir seus tênis de corrida e um rastro de sangue no local. Alicia alertou a polícia, que deduziu que ela havia sido assassinada e mais: a polícia suspeitava que ela havia sido arrastada por pelo menos duas pessoas.</p><p>Um mês depois, o corpo nu da adolescente foi encontrado 30 km ao longo da costa. Rocío estava desfigurada, esfaqueada e em avançado estado de decomposição.</p><figure class="wp-block-embed is-type-wp-embed is-provider-pinterest wp-block-embed-pinterest"><div class="wp-block-embed__wrapper"><a class="pinterest" data-pin-do="embedPin" data-pin-lang="es" data-pin-width="large" href="https://br.pinterest.com/pin/19492210902943464/">.</a></div></figure><p>Uma suspeita foi anunciada pela polícia espanhola: Dolores ‘Loli’ Vázquez. Ela era uma faxineira que anteriormente teve um relacionamento com a mãe de Rocío, Alicia. As duas foram um casal de 1982 a 1988, período durante o qual Loli ajudou a criar os filhos de Alicia.</p><p>O relacionamento entre as duas era inclusive relatado pelas crianças, elas diziam na escola ter “duas mães”. Mas, mesmo depois da separação, Loli e Alicia continuaram morando juntas por alguns anos, até que a amizade entre as duas acabou e elas foram morar em lugares diferentes.</p><p>Na época, Loli era relatada pela mídia como uma amante desprezada que matou Rocío como um ato de vingança. Ela foi rotulada como uma lésbica “dominante” e “predatória”, conforme mostrado pelo documentário da Netflix e até Alicia se voltou contra sua ex-companheira.</p><h3>Leia mais sobre filmes e séries:</h3><ul><li><a href="https://www.metroworldnews.com.br/entretenimento/2021/06/29/novo-trailer-de-viuva-negra-mostra-natasha-romanoff-crianca-assista-aqui.html">[SPOILER] Ator que faz Hopper em ‘Stranger Things’ posta foto da quarta temporada</a></li><li><a href="https://www.metroworldnews.com.br/entretenimento/2021/06/29/novo-trailer-de-viuva-negra-mostra-natasha-romanoff-crianca-assista-aqui.html">[HORROR] Novo filme da Netflix vai fazer você cobrir os olhos com as mãos</a></li><li><a href="https://www.metroworldnews.com.br/entretenimento/2021/06/29/novo-trailer-de-viuva-negra-mostra-natasha-romanoff-crianca-assista-aqui.html">‘Abracadabra’ ganha sequência e novo filme deve ser lançado em 2022</a></li><li><a href="https://www.metroworldnews.com.br/entretenimento/2021/06/29/novo-trailer-de-viuva-negra-mostra-natasha-romanoff-crianca-assista-aqui.html">[HORROR] Disney escala Scarlett Johansson para ‘Tower of Terror’</a></li></ul><h3>Julgamento e acusação</h3><p>‘Homicídio na Costa do Sol’ mostra como a imagem de uma mulher e sua sexualidade foi usada contra ela para formar a teoria para explicar um assassinato que intrigava a polícia espanhola. No documentário, é mostrado que ela tinha um álibi, que foi ignorado pelas autoridades.</p><p>Apesar de haver poucas evidências que condenavam Loli, ela acabou sendo considerada culpada por um júri e condenada a 15 anos de prisão. Ela apelou e, enquanto estava na prisão aguardando um novo julgamento, um novo suspeito veio à tona. Loli foi posteriormente absolvida formalmente do crime e libertada da prisão.</p><h3>O real assassino</h3><p>A inocência de Loli só foi provada graças a uma constatação chave dentro da investigação de outro crime. Em agosto de 2003, Sonia Carabantes, de 17 anos, desapareceu. Os exames de DNA chegaram à conclusão de que o sangue encontrado na cena do crime de Sonia era compatível com a mostra encontrada no no assassinato de Rocío Wanninkhof.</p><figure class="wp-block-embed is-type-wp-embed is-provider-pinterest wp-block-embed-pinterest"><div class="wp-block-embed__wrapper"><a class="pinterest" data-pin-do="embedPin" data-pin-lang="es" data-pin-width="large" href="https://br.pinterest.com/pin/396457573425409880/">.</a></div></figure><p>A análise levou ao expatriado inglês, Tony Alexander King. Posteriormente foi constatado que o homem era criminoso sexual, sua própria esposa o denunciou à polícia, e já havia cumprido seis anos de prisão no Reino Unido na década de 1980 por agredir e estrangular sexualmente cinco mulheres.</p><p>Ele foi libertado em 1993 e mudou de nome antes de fugir para a Espanha após ser identificado em um caso no Crimewatch, no qual foi visto ameaçando violentamente um estudante. Ele acabou sendo condenado por ambos os crimes e recebeu uma sentença de 55 anos.</p><figure class="wp-block-embed is-type-wp-embed is-provider-metro-world-news-brasil wp-block-embed-metro-world-news-brasil"><div class="wp-block-embed__wrapper"><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i&amp;display=swap" rel="stylesheet" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;display=swap" /><style>.MuiTypography-overline-193{font-size:.65rem;font-family:Roboto Condensed,sans-serif;font-weight:400;line-height:1.66;text-transform:uppercase; margin:0;}.makeStyles-paper-397{position:relative;display:flex;flex-direction:column;height:140px;overflow:hidden;max-width:600px;margin:20px auto}.makeStyles-wrapLink-400{display:flex}.makeStyles-wrapLink-400 picture{transform:translate(0,-30%);top:0;width:100%;height:100%}.makeStyles-wrapLink-400 picture img{object-fit:cover;width:100%;display:block;background-size:cover;backgroun-repeat:no-repeat;background-position:center}.makeStyles-wrapLink-400 .makeStyles-textLayer-398{position:absolute;z-index:2;display:flex;flex-direction:column;justify-content:center;top:0;left:0;width:100%;height:100%;background:rgba(64,84,83,0.71)};
    .makeStyles-wrapLink-400 .makeStyles-data-401{display:flex;justify-content:space-between;position:absolute;top:0;line-height:1.4;padding:5px 15px;width:100%;color:theme.palette.grey[300];letter-spacing:3px;font-size:11px} .makeStyles-data-401 p{margin:0;} .makeStyles-wrapLink-400 .makeStyles-data-401{display:flex;justify-content:space-between;position:absolute;top:0;lineheight:1.4;padding:5px 15px;width:96%;color:#e0e0e0;letter-spacing:3px;font-size:11px}.makeStyles-wrapLink-400 .makeStyles-title-402{padding:0 20px;color:#fff;line-height:1.4;margin-top:15px;font-size:18px;font-weight:600;letter-spacing:.5px;padding-right:20px;font-family:&#x27;Roboto Condensed&#x27;,sans-serif; margin:0;}@media(min-width:700px){.makeStyles-title-402{padding-right:30%!important}}.makeStyles-wrapLink-400 .makeStyles-category-403{display:flex}.MuiPaper-rounded-53{border-radius:4px}</style><div class="MuiPaper-root-52 makeStyles-paper-397 MuiPaper-elevation1-56 MuiPaper-rounded-53"><a class="MuiTypography-root-180 MuiLink-root-255 MuiLink-underlineHover-257 makeStyles-wrapLink-400 MuiTypography-colorPrimary-203" href="https://www.metroworldnews.com.br/entretenimento/2021/07/01/acho-otimo-sair-em-alta-scarlett-johansson-sobre-viuva-negra.html"><picture class="makeStyles-picture-399"><img class="MuiCardMedia-root-376 MuiCardMedia-media-377 MuiCardMedia-img-378" src="https://imghub.metrolatam.com/sites/11/2021/06/30/black-widow-trailer-600x400.jpeg" /></picture><div class="makeStyles-textLayer-398"><div class="makeStyles-data-401"><div class="makeStyles-category-403"><span class="MuiTypography-root-180 MuiTypography-overline-193" style="color:#1cbb60">Metro World News Brasil</span><span class="MuiTypography-root-180 MuiTypography-overline-193"></span></div><span class="MuiTypography-root-180 MuiTypography-overline-193">01 Julho 2021</span></div><h6 class="MuiTypography-root-180 makeStyles-title-402 MuiTypography-h6-190 MuiTypography-colorInherit-202" style="text-align:left;padding-left:20px">“Acho ótimo sair em alta”, diz Scarlett Johansson sobre ‘Viúva Negra’.</h6></div></a></div></div></figure></div><div><div class="lazyload-wrapper " style="text-align:center;margin-top:40px"><div style="height:300px" class="lazyload-placeholder"></div></div></div></div></div><div id="taboola-below-article-thumbnails_872583" data-url="https://www.metroworldnews.com.br/entretenimento/2021/07/02/true-crime-novo-documentario-da-netflix-conta-historia-de-chocante-assassinato.html" class="taboola"></div><div class="jss91 jss95"><div class="containerSticky " style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_300x250_1" class="ad_300x250_1" id="ad_300x250_1_872583_1"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(80, 70%, 0%,0)"><div><div></div><div style="background:hsl(80, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_300x250_2" class="ad_300x250_2" id="ad_300x250_2_872583_2"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(120, 70%, 0%,0)"><div><div></div><div style="background:hsl(120, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/BR/Metro/ad_300x250_3" class="ad_300x250_3" id="ad_300x250_3_872583_3"><div style="width:300px;height:250px"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div><div class="bloque articulo-falso"><div class="MuiContainer-root MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:20px"></div><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-1efcf89d97df26809b0f.js"></script><script async="" src="/_next/static/chunks/74.c65258f2cf44e2fc8f27.js"></script><script async="" src="/_next/static/chunks/34.93a93bd1ca58f6b03170.js"></script><script src="/_next/static/chunks/main-a92ebd7613edcea2f588.js" async=""></script><script src="/_next/static/chunks/webpack-f5171911c15efb13ea27.js" async=""></script><script src="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" async=""></script><script src="/_next/static/chunks/e592018e0204c337127640d249b1cd5b4eb270e6.1165a4a4377ef9dd7a17.js" async=""></script><script src="/_next/static/chunks/91e38623c4d2bf81036c7d10d3ec0b38be31009f.e5cdfb43cd72753a1f78.js" async=""></script><script src="/_next/static/chunks/109f98daaa278395ae51700f657b658b6bf8ef77.c1036955d5bd8821da17.js" async=""></script><script src="/_next/static/chunks/87a89cdda1f4d15041670fb03d72f2f9b7261d6e.aa44a07cee45dda33d44.js" async=""></script><script src="/_next/static/chunks/a3fd44e3716188e91877d8dfc32fee70f9320c84.a1ea3e7cc093f6cca21a.js" async=""></script><script src="/_next/static/chunks/41ab022240ac37da12b79295bb62c77b014075db.5a3adc76c57cff01d605.js" async=""></script><script src="/_next/static/chunks/243be85f3538de9c8ddbeebae7932ccc6bfb6fa0.c9b1baf3694cd54cea0e.js" async=""></script><script src="/_next/static/chunks/pages/_app-612dfc462586250f2a3d.js" async=""></script><script src="/_next/static/chunks/e7d6151dbd16b4afff6ec7b2ed56ed3a5222f986.bbae20177f6f2d6ea690.js" async=""></script><script src="/_next/static/chunks/2ea55ab114a5d892d5be3761f268ed67ecbd0be6.693543dce0ff3d83d35b.js" async=""></script><script src="/_next/static/chunks/7e77888c87d728019d0f2aa8861294951e7adc17.92db9d9f7c336e97e0fb.js" async=""></script><script src="/_next/static/chunks/cbfd98bb952aa306da310f31bcd7fef4e95583c5.c73199b64e6c9339f963.js" async=""></script><script src="/_next/static/chunks/5fdba1cb4e5e3b721a8c6ab391a7793bc87f6df4.1db766f1dcd1d38633c0.js" async=""></script><script src="/_next/static/chunks/a7bff094f2dcad931df5682db7474d09236bd2c9.ffe4edb4ace7c3af94ca.js" async=""></script><script src="/_next/static/chunks/003bef236547e57667e1821645b2d04db3a8a701.101deb62f79c6fe5ef67.js" async=""></script><script src="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.8cafabe5ace31f3255c5.js" async=""></script><script src="/_next/static/chunks/b3c0bfea5755a3dbaff330b6b89868c13484895b.321a57440e27cea07ae4.js" async=""></script><script src="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.2d326c490ca2b40e8664.js" async=""></script><script src="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-1d07d019655c247a6999.js" async=""></script><script src="/_next/static/vaXW1MSYSFulRhqN6TPBx/_buildManifest.js" async=""></script><script src="/_next/static/vaXW1MSYSFulRhqN6TPBx/_ssgManifest.js" async=""></script><div id="ad_layer"></div><div id="ad_footer"></div><div id="ad_teads"></div><div id="ad_style" style="max-height:1px"></div><div id="ad_skin"></div></body></html>