



























































































  


  


  





    
  



  



  



  

















<!DOCTYPE html>
<html lang="pt">
<head>

  
    
  

      
      
      
      

    
    
      
    


    
      
    

    
      
    

    
      
    

    

    


    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html"
      },
      "headline": "Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos",
      "image": ["https://media.metrolatam.com/2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x800.jpg"],
      "datePublished": "2020-11-05T21:00:56-03:00",
      "dateModified": "2020-11-05T21:00:56-03:00",
      "author": {
        "@type": "Person",
        "name": "Nathalia Marques"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Metro World News",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/metro_240x80.png"
        }
      },
      "keywords": "estilo da Kate Middleton,Kate Middleton,kate middleton moda,looks da Kate Middleton,Moda,moda Kate Middleton,roupas da Kate Middleton,vestidos da Kate Middleton"
    }
    </script>
    

<script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="onemetro" data-siteKey="metrojornal" async></script>

    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />

    <title>Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos | Metro World News</title>


    <meta name="description" content="Nathalia Marques - 2020/11/05">

    
    <meta name="date" content="2020/11/05" scheme="YYYY/MM/DD">
    


    <meta name="keywords" content="estilo da Kate Middleton,Kate Middleton,kate middleton moda,looks da Kate Middleton,Moda,moda Kate Middleton,roupas da Kate Middleton,vestidos da Kate Middleton">
    
      <!-- aqui estan las etiquetas :D -->
      <meta property="article:tag" content="estilo da Kate Middleton" />
        <meta property="article:tag" content="Kate Middleton" />
        <meta property="article:tag" content="kate middleton moda" />
        <meta property="article:tag" content="looks da Kate Middleton" />
        <meta property="article:tag" content="Moda" />
        <meta property="article:tag" content="moda Kate Middleton" />
        <meta property="article:tag" content="roupas da Kate Middleton" />
        <meta property="article:tag" content="vestidos da Kate Middleton" />
        
    
    <link rel="canonical" href="https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html" />
    <meta property="og:url" content="https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html" />
    
    <meta property="og:type" content="article" />
    
    <meta property="og:site_name" content="Metro World News" />

    
      <meta property="og:title" content="Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos" />
    




    


    

    

    
    <link rel="amphtml" href="https://www.metroworldnews.com.br/metroamp/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html">
    

    
    
    
    
    

    <meta property="og:description" content="Nathalia Marques - 2020/11/05" />


    
      
    
    <style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
    
    <meta property="og:image" content="https://media.metrolatam.com/2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x800.jpg" />
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="pt_BR" />
    <meta property="article:author" content="Nathalia Marques" />
    <meta property="fb:pages" content="169741159736092" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@MetroJornal">
    
      <meta name="twitter:title" content="Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos" />
    


    
    
    
    
    <meta name="twitter:description" content="Nathalia Marques - 2020/11/05" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html" />

    <meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">

    
    <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/703747/json" />
    <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/703747/xml" />
    

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic" rel='stylesheet' type='text/css'>
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->
    <link href="/assets/stylesheets/main_cl.css?v3.3" rel="stylesheet">
    


  <!--BEGIN FIRSTIMPRESSION TAG - metroworldnews.com.br -->
  <script data-cfasync='false' type='text/javascript'>
      ;(function(o) {
          var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
          l=w.location.href,d=w.document;w.apd_options=o;
          if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
          var fiab=d.createElement('script'); fiab.type = 'text/javascript';
          fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
          ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
          fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
          fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
          ft.appendChild(fi);
      })({
          'websiteId': 8013,
          'scheme':    '//'
      });
  </script>
  <!-- END FIRSTIMPRESSION TAG -->

  <script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = 'br';
        dataLayer = [{
            'article_id': '703747',
            'page_title': "Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos",
            'pub_date': '2020/11/05 21:00:56',
            'pub_date_simple': '2020/11/05 21:00:56',
            'pub_date_GMT': '2020/11/06 00:00:56',
            'upd_date': '2020/11/05 22:39:11',
            'upd_date_GMT': '2020/11/05 19:39:11',
            'generateddate': '2020/11/05 21:01:23',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Nathalia Marques',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': '',
            'channel_name': 'estilo-vida',
            'sub_channel_names': 'estilo-vida',
            'all_channel_names': 'estilo-vida',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html',
            'current_link': 'https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html',
            
            
            'palabras' : '0'
            

        }];
    </script>

    
      <!-- BRASIL HEADER Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>
      <!-- BRASIL HEADER End Google Tag Manager -->
    





    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="/assets/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

      <script src="/assets/js/head.js"></script>
      <script src="/assets/js/publicidad.js?v=1.1.4"></script>


       
               
       

       
               
               
       

       

       
       <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
       <script>
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];
       </script>
       <script>
       var slots = {};
       var dfp_demo=getQueryString("demo");
       var dfp_canal = "estilo-vida";
       var dfp_seccion = "estilo-vida";
       var dfp_url = document.location.pathname.substring(0,40);
       var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
       var dfp_tipo =  'article';
       var dfp_keyword =  'estilo da Kate Middleton,Kate Middleton,kate middleton moda,looks da Kate Middleton,Moda,moda Kate Middleton,roupas da Kate Middleton,vestidos da Kate Middleton'.replace(/,\s+/g,",");
       var dfp_categorias = "estilo-vida";
       var dfp_safety = "false";
       var dfp_native2 = "false";
       var dfp_slugTag = "Metro";
       var dfp_urlForIO = "82db4968c20e3abcbbd2949da328eb111e834b43";
       var dfp_i = 703747;
       var dfp_pais = "BR";
       </script>
       <script type="text/javascript" src="/assets/js/ads.js?v=2.3"></script>



    <script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>



    <meta property="fb:app_id" content="1325846050842192" />


    
        
    


    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="estilo-vida" data-tw="@MetroJornal">



  <div id="fb-root"></div>
  <script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.3&appId=1325846050842192"></script>

  

    <div id='ad_layer' >
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
        });
      </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
        });
      </script>
    </div>
    <div id='ad_teads' style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
    </div>
    <div id='ad_style' style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
    </div>
    
    <div id='ad_hcodemedia' style="max-height:0px;">
      <script>
      googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
      </script>
    </div>
    

    
    <!-- <script src="//a.teads.tv/page/14642/tag" async="true"></script> -->
    




    
        
    

    <!--  -->

    

        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/">
                      <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
                          <img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro World News">
                      </object>
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
                </nav>


            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " >
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Estilo de Vida</h2>
                    </a>
                </div>
                


                


                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 05/11/2020"><img src="https://rm.metrolatam.com/2020/11/05/metro-sao-paulo/mini_1-06eab05370a83e25217104ff30fe2708.jpg" alt="Sao Paulo - 05/11/2020"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/MetroJornal" target="_blank"></a>
                                </li>
                            </ul>
                        </div>






                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->


        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metroworldnews.com.br/">

  </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/MetroJornal" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metroworldnews.com.br/">
                      <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
                          <img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro World News">
                      </object>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <!-- aqui falta -->
                        <li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/br/search.html">
				<div class="form-group">
					<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
					<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
				</div>
             </form>
			<!-- form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Digite sua busca" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form -->
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Band: </span>
        </div>
            <ul class="list-brand">
                <li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
@media screen and (min-width: 480px){
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">



    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Nathalia Marques" data-categoryid=" ">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="703747" data-category="estilo-vida" data-contentType="article" data-url="https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html" data-title="Kate%20Middleton%20mostra%20como%20usar%20minivestidos%20com%20a%20confian%C3%A7a%20de%20uma%20mulher%20de%2040%20anos | Metro%20Jornal">


    
        
    

    
      
    




    
      
      
    

    

    

    

    
    



    

    
      
    

    
      
    



    
    <img data-backmedia="true"  data-src="2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x600.jpg" src="https://media.metrolatam.com/2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x600.jpg" class="loadFullImage responsive-img  hidden-lg hidden-md" alt="Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos" style="" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="">
    </div>
    

    <div class="imgcredit hidden-lg hidden-md" style=""><span>Crédito: Reuters</span></div>



	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                     

                                    
                                    <h1 class="article-title">Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos</h1>
                                    <h2 class="excerpt"></h2>

                                    

                                    <!--nueva firma-->
                                    <div class="row autorandshare nuevaFirma">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Nathalia Marques</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2020-11-05T21:00:56-03:00">
                                                    Quinta, 05 novembro 2020, &agrave;s 21:00
                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->



									<input type="hidden" value="0"/>
									<input type="hidden" value="0"/>
									

									
									

									
									


                  <div class="imgcredit hidden-xs hidden-sm" style=""><span>Crédito: Reuters</span></div>


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        




                        
                          
                          
                        


            
            <img data-backmedia="true"  data-src="2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x600.jpg" src="https://media.metrolatam.com/2020/11/05/katemiddleton-0841fc88564aeb593fbaf1a697a32a1e-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Kate Middleton mostra como usar minivestidos com a confiança de uma mulher de 40 anos" style="" />
            <div class="article-gradient lel hidden-xs hidden-sm"  style="">
            </div>
            



                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content" >
      <div style="display:none">
        
          <article id="703534"><a href="https://www.metroworldnews.com.br/foco/2020/11/05/mp-denuncia-flavio-bolsonaro-por-organizacao-criminosa.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/11/04/20201105sp06arte-e37d642396a50bb799b274083f99abdb-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroworldnews.com.br/foco/2020/11/05/mp-denuncia-flavio-bolsonaro-por-organizacao-criminosa.html" class="">MP denuncia Flávio Bolsonaro por organização criminosa</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        
      </div>
    </div>

    <div class="content" >
      <div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(05 de novembro)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(05 de novembro)</span></a></div></div></div></div></section></div>
    </div>



      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <div style="display:none">

          
            <article><a href="https://www.metroworldnews.com.br/estilo-vida/2020/11/02/8-bebidas-e-copos-que-voce-precisa-ter-para-montar-seu-bar-e-servir-os-melhores-drinks.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/11/02/bebidasalcoolica-efb9f560cf999607df319479a0afa01b-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroworldnews.com.br/estilo-vida/2020/11/02/8-bebidas-e-copos-que-voce-precisa-ter-para-montar-seu-bar-e-servir-os-melhores-drinks.html" class="">8 bebidas e copos que você precisa ter para montar seu bar e servir os melhores drinks</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/estilo-vida/">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          

        </div>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>


      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
        <div class="fixedBox">
          <div id="taboola-sidebar" class="taboola-sidebar">
          </div>
        </div>
      </div>

</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html" data-id-post="703747" data-url="https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html"></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Kate%20Middleton%20mostra%20como%20usar%20minivestidos%20com%20a%20confian%C3%A7a%20de%20uma%20mulher%20de%2040%20anos')));" href="https://twitter.com/intent/tweet?url=https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html" data-id-post="703747" data-url="https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html" data-title="Kate%20Middleton%20mostra%20como%20usar%20minivestidos%20com%20a%20confian%C3%A7a%20de%20uma%20mulher%20de%2040%20anos"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div data-io-article-url="https://www.metroworldnews.com.br/estilo-vida/2020/11/05/kate-middleton-mostra-como-usar-minivestidos-com-confianca-de-uma-mulher-de-40-anos.html">
                                <div class="resumen ">
                                    <p>Kate Middleton é destaque na moda, mas suas roupas também apresentam mensagens. O fato de ela usar, por exemplo, minivestidos com confiança aos 40 anos mostra para mulheres que o look ideal é aquele que te faz feliz.</p>
<p>Em um mundo onde as mulheres são julgadas por suas roupas, Kate se torna uma inspiração e empoderamento.</p>
<p>Veja algumas vezes que Kate Middleton usou minivestidos com muita confiança selecionados pelo portal Nueva Mujer.</p>
<h3><strong>#1</strong></h3>
<p>Este é o estilo de vestido típico de verão que é super descolado e casual, mas ainda assim chamativo. Desta vez, a grávida Kate Middleton usa-o para ficar confortável e usar uma adorável barriga de bebê sem nenhum problema.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFRjuTLnb4M/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFRjuTLnb4M/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFRjuTLnb4M/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#katemiddleton #princesskate #ducessofcambridge #dress #unitedkingdom #royal #royalstyle #replicaroyal #replicakate #suits #royaldress #wearlikekate #futurequeen #futurequeenkate #royaladicted #katemiddletonofcambridge #katemiddletonstyle #katemiddletondress #cambridge #kteandwill #ducesskate #whatroyalswore</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/whatroyalswore/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> whatroyalswore</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-18T10:21:41+00:00">Sep 18, 2020 at 3:21am PDT</time></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3><strong> #2 </strong></h3>
<p>Sem dúvida, uma peça que pode ser tão elegante quanto sexy. Um corte mais justo na sua figura irá acentuá-la o suficiente para defini-la e tirar o melhor proveito dela, sem a necessidade de quaisquer outros acessórios.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CF1rgfen1XF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CF1rgfen1XF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CF1rgfen1XF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Selam kraliyet ailesi takipçileri 👋🏻Dün Kate ve William’ın bir online görüşmesini görmüştük🤗Kate orada @dolcegabbana markasının sarı renkli bir elbisesini tercih etmişti ✌🏻Bu elbiseyi Kate 2016 yılındaki bir Wimbledon maçında da tercih etmişti 😊Bende sizler için Kate’in 2016 yılındaki görünümü derledim 😁. . . . . . #katemiddleton #katemiddletondress #katemiddletonedit #katemiddletonofcambridge #katemiddletonstyle #katemiddletonfashion #katemiddletonlook #katemiddletonhair #katemiddletonbeauty #katemiddletonoutfit #katemiddletonfanpage</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/katemiddletonfanss/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Kate Middleton Fans 🌻</a> (@katemiddletonfanss) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-02T11:02:22+00:00">Oct 2, 2020 at 4:02am PDT</time></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3><strong>#3 </strong></h3>
<p>Usar minivestidos não só ajuda a realçar suas pernas, mas com os elementos certos você também pode dar brilho a outros atributos do seu corpo, como a cintura. Kate Middleton sabe disso e em várias ocasiões usou cintos para fazer sua cintura de forma que seu corpo aparecesse junto com suas longas pernas.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CGEGbDzH6fx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CGEGbDzH6fx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CGEGbDzH6fx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Back to business! Kate Middleton is elegant in a blue belted dress as she joins Prince William to welcome Ukraine&#39;s former comedian President and his wife to Buckingham Palace in their first audience since lockdown. Kate was in a blue dress by Emilia Wickstead, which features a waist belt in the same fabric, a V-neckline and long sleeves. It&#39;s similar in design to several bespoke dresses by the brand she&#39;s worn before, and it&#39;s a formula that works really well.  Check out our inspired version at: https://www.duchessonabudget.com/collections/replikate/products/kate-belted-fit-and-flare-a-line-dress-in-dark-blue #katemiddletondress #replikate #replikates #duchessonabudget #katemiddletoninblue #whatkatewore #katemiddletoninspired . . . . . . . . . . . #katemiddleton recycled her outfits. #replikate #replikates #katemiddletonstyle #royalfashion #duchessofcambridge #duchessonabudget #duchesskatemiddleton #katemiddletoncoat #duchess #duchesskate #dresslikeaduchess #britshroyalfamily #kateofcambridge #royalfashion</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/duchessonabudget19/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Duchess On A Budget</a> (@duchessonabudget19) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-08T01:26:55+00:00">Oct 7, 2020 at 6:26pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h4><strong>LEIA TAMBÉM</strong></h4>
<p><!--initembed--></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="703476" data-findID="703476">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/11/04/katemiddleton-3d216eedfb75645f61adf7d6c6260e29-200x200.jpg" alt="O vestido vermelho deslumbrante de Kate Middleton ganhou uma versão street style"></p>
<div class="woe-content"><img class="woe-brand metro-white" src="https://assets.metrolatam.com/svg/logo-metro-white.svg"><a href="https://www.metroworldnews.com.br/estilo-vida/2020/11/04/o-vestido-vermelho-deslumbrante-de-kate-middleton-ganhou-uma-versao-street-style.html"></p>
<h3>O vestido vermelho deslumbrante de Kate Middleton ganhou uma versão street style</h3>
<p></a></p>
<p>O vestido vermelho deslumbrante de Kate Middleton foi usado em 2016, mas jamais foi esquecido. Agora ganha uma versão street style. </p>
</div>
</div>
</div>
</div>
<p><!--endembed--></p>


                                    <!-- <div id="resumenBtnWrap">
                                      <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Seguir Lendo</button>
                                    </div>-->
                                </div>







                                  
                              </div>



                              <!--custom code -->
                              




                                    
                                    

                                    </div>
                                    </div>

                                </div>

                                <div class="advisor-content">

                                      
                                       <div id="taboola-below-article-thumbnails"></div>
                                        <script type="text/javascript">
                                         window._taboola = window._taboola || [];
                                         _taboola.push({
                                           mode: 'thumbnails-a',
                                           container: 'taboola-sidebar',
                                           placement: 'Below Article Thumbnails',
                                           target_type: 'mix'
                                         });
                                         </script>
                                       

                                </div>




	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-metro-pr.png" alt="Metro World News" style="width: 200px;">
                    </object>

                </a>



            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="row">
                        <div class="col-xs-12">
                                <div class="in-content others-footer">
                                        <ul class="horizontal-list">
                                            <li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#d9b6b7b5b0b7bc99b4bcadabb6b3b6abb7b8b5f7bab6b4f7bbab" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="5837363431363d18353d2c2a3732372a363934763b3735763a2a">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#aacbc4dfc4c9c3cfeac7cfded8c5c0c5d8c4cbc684c9c5c784c8d8" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="ee8f809b808d878bae838b9a9c8184819c808f82c08d8183c08c9c">[email&#160;protected]</span></a></li>
                                        </ul>

                                        <ul class="horizontal-list">
                                            <li><h5>Nós</h5></li><li><a href="https://www.metroworldnews.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metroworldnews.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metroworldnews.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro World News em formato web</a></li>
                                        </ul>

                                        <ul class="horizontal-list">
                                            <li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                                        </ul>


                                    </div>
                        </div>
                        <!-- <div class="col-md-2">
                                <div class="content text-center">
                                        <img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
                                </div>

                        </div> -->
                    </div>







                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© 2013 - 2019 Metro World News. Todos os direitos reservados.</p>
    </section>



</footer>


  <!-- BRASIL FOOTER  Google Tag Manager -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF2PPGK');</script>
  <!-- BRASIL FOOTER End Google Tag Manager -->








<script src="/assets/js/jquery.min.js" ></script>



<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1.4.7" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>

<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>



<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1" ></script>








</body>

</html>




