



























































































  


  


  





    
  



  



  



  

















<!DOCTYPE html>
<html lang="pt">
<head>

  
    
  

      
      
        
      
      
      

    
    
      
    


    
      
    

    
      
    

    
      
    

    

    


    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html"
      },
      "headline": "Dados de covid-19 são revisados e número de mortes aumenta na Rússia",
      "image": ["https://media.metrolatam.com/2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x800.jpg"],
      "datePublished": "2020/12/30 05:07:14",
      "dateModified": "2020/12/30 02:11:29",
      "author": {
        "@type": "Person",
        "name": "METRO"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Metro World News",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/metro_240x80.png"
        }
      },
      "keywords": "antiviral covid 19 russia,covid 19 a russia,covid 19 amur russia,covid 19 cases in russia state wise,covid 19 cases on russia,covid 19 deaths in russia,covid 19 deaths russia today,covid 19 drug update russia,covid 19 in russia by region,covid 19 in russia statistics,covid 19 in russia stats,covid 19 in russia today cases,covid 19 in russia today news,covid 19 in russia wikipedia,covid 19 pandemic russia wikipedia,covid 19 russia active cases,covid 19 russia and usa,covid 19 russia by regions,covid 19 russia data,covid 19 russia death toll,covid 19 russia deaths today,covid 19 russia flights,covid 19 russia moscow times,covid 19 russia region,covid 19 russia remedio,covid 19 russia second wave,covid 19 russia statista,covid 19 russia status today,covid 19 russia tigre,covid 19 russia today,covid 19 russia vaccine in india,covid 19 russia vaccine update,covid 19 russian vaccine news,covid 19 russian vaccine update,covid 19 vaccine by russia,covid 19 vaccine from russia,covid 19 vaccine from russia news,covid 19 vaccine launched by russia,covid 19 vaccine registered by russia,covid 19 vaccine russia hindi,covid 19 vaccine russia hindi news,covid 19 vaccine russia in hindi,covid 19 vaccine russia launch date,covid 19 vaccine russia phase 3,covid 19 vaccine russia results,covid 19 vaccine russia update news,covid 19 vaccine russia update today,covid 19 vaccine russia wiki,covid 19 vaccine russia wikipedia,covid 19 yekaterinburg russia,covid-19 cases on rise at russia&amp;amp;#39;s yamal lng,covid-19 medicine russia update,covid-19 russia deaths,covid-19 russia hoje,covid-19 russia indica,covid-19 russia mortes,covid-19 russia new cases,covid-19 russia news,covid-19 russia numbers,covid-19 russia restrictions,covid-19 russia statistics,covid-19 russia stats,covid-19 russia tracker,covid-19 russia travel,covid-19 russia update,covid-19 russia vaccine,covid-19 russia vaccine latest update,covid-19 russia vaccine name,covid-19 russia vaccine news,covid-19 russia wikipedia,covid-19 russia worldometer,covid-19 takes toll on russia&amp;amp;#39;s yamal lng,covid-19 treatment update russia,how many covid 19 cases on russia,remedio para covid 19 da russia,remedio para covid 19 russia,russia covid 19 vaccine lancet,russia finds covid 19 vaccine,russia vaccine for covid 19 gma news,russia&amp;amp;#39;s covid-19 vaccine generated an immune response study says,un rejects 2 covid-19 resolutions from russia saudi arabia,vacina de covid-19 russia"
    }
    </script>
    

    



<script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="onemetro" data-siteKey="metrojornal" async></script>

    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <meta name="google-site-verification" content="5TH5BWgKxJuN60yuu7BsRQLWAMjLt9d-rJPcn91V_iY" />

    <title>Dados de covid-19 são revisados e número de mortes aumenta na Rússia | Metro World News</title>


    <meta name="description" content="METRO - 2020/12/30">

    
    <meta name="date" content="2020/12/30" scheme="YYYY/MM/DD">
    


    <meta name="keywords" content="antiviral covid 19 russia,covid 19 a russia,covid 19 amur russia,covid 19 cases in russia state wise,covid 19 cases on russia,covid 19 deaths in russia,covid 19 deaths russia today,covid 19 drug update russia,covid 19 in russia by region,covid 19 in russia statistics,covid 19 in russia stats,covid 19 in russia today cases,covid 19 in russia today news,covid 19 in russia wikipedia,covid 19 pandemic russia wikipedia,covid 19 russia active cases,covid 19 russia and usa,covid 19 russia by regions,covid 19 russia data,covid 19 russia death toll,covid 19 russia deaths today,covid 19 russia flights,covid 19 russia moscow times,covid 19 russia region,covid 19 russia remedio,covid 19 russia second wave,covid 19 russia statista,covid 19 russia status today,covid 19 russia tigre,covid 19 russia today,covid 19 russia vaccine in india,covid 19 russia vaccine update,covid 19 russian vaccine news,covid 19 russian vaccine update,covid 19 vaccine by russia,covid 19 vaccine from russia,covid 19 vaccine from russia news,covid 19 vaccine launched by russia,covid 19 vaccine registered by russia,covid 19 vaccine russia hindi,covid 19 vaccine russia hindi news,covid 19 vaccine russia in hindi,covid 19 vaccine russia launch date,covid 19 vaccine russia phase 3,covid 19 vaccine russia results,covid 19 vaccine russia update news,covid 19 vaccine russia update today,covid 19 vaccine russia wiki,covid 19 vaccine russia wikipedia,covid 19 yekaterinburg russia,covid-19 cases on rise at russia&amp;#39;s yamal lng,covid-19 medicine russia update,covid-19 russia deaths,covid-19 russia hoje,covid-19 russia indica,covid-19 russia mortes,covid-19 russia new cases,covid-19 russia news,covid-19 russia numbers,covid-19 russia restrictions,covid-19 russia statistics,covid-19 russia stats,covid-19 russia tracker,covid-19 russia travel,covid-19 russia update,covid-19 russia vaccine,covid-19 russia vaccine latest update,covid-19 russia vaccine name,covid-19 russia vaccine news,covid-19 russia wikipedia,covid-19 russia worldometer,covid-19 takes toll on russia&amp;#39;s yamal lng,covid-19 treatment update russia,how many covid 19 cases on russia,remedio para covid 19 da russia,remedio para covid 19 russia,russia covid 19 vaccine lancet,russia finds covid 19 vaccine,russia vaccine for covid 19 gma news,russia&amp;#39;s covid-19 vaccine generated an immune response study says,un rejects 2 covid-19 resolutions from russia saudi arabia,vacina de covid-19 russia">
    
      <!-- aqui estan las etiquetas :D -->
      <meta property="article:tag" content="antiviral covid 19 russia" />
        <meta property="article:tag" content="covid 19 a russia" />
        <meta property="article:tag" content="covid 19 amur russia" />
        <meta property="article:tag" content="covid 19 cases in russia state wise" />
        <meta property="article:tag" content="covid 19 cases on russia" />
        <meta property="article:tag" content="covid 19 deaths in russia" />
        <meta property="article:tag" content="covid 19 deaths russia today" />
        <meta property="article:tag" content="covid 19 drug update russia" />
        <meta property="article:tag" content="covid 19 in russia by region" />
        <meta property="article:tag" content="covid 19 in russia statistics" />
        <meta property="article:tag" content="covid 19 in russia stats" />
        <meta property="article:tag" content="covid 19 in russia today cases" />
        <meta property="article:tag" content="covid 19 in russia today news" />
        <meta property="article:tag" content="covid 19 in russia wikipedia" />
        <meta property="article:tag" content="covid 19 pandemic russia wikipedia" />
        <meta property="article:tag" content="covid 19 russia active cases" />
        <meta property="article:tag" content="covid 19 russia and usa" />
        <meta property="article:tag" content="covid 19 russia by regions" />
        <meta property="article:tag" content="covid 19 russia data" />
        <meta property="article:tag" content="covid 19 russia death toll" />
        <meta property="article:tag" content="covid 19 russia deaths today" />
        <meta property="article:tag" content="covid 19 russia flights" />
        <meta property="article:tag" content="covid 19 russia moscow times" />
        <meta property="article:tag" content="covid 19 russia region" />
        <meta property="article:tag" content="covid 19 russia remedio" />
        <meta property="article:tag" content="covid 19 russia second wave" />
        <meta property="article:tag" content="covid 19 russia statista" />
        <meta property="article:tag" content="covid 19 russia status today" />
        <meta property="article:tag" content="covid 19 russia tigre" />
        <meta property="article:tag" content="covid 19 russia today" />
        <meta property="article:tag" content="covid 19 russia vaccine in india" />
        <meta property="article:tag" content="covid 19 russia vaccine update" />
        <meta property="article:tag" content="covid 19 russian vaccine news" />
        <meta property="article:tag" content="covid 19 russian vaccine update" />
        <meta property="article:tag" content="covid 19 vaccine by russia" />
        <meta property="article:tag" content="covid 19 vaccine from russia" />
        <meta property="article:tag" content="covid 19 vaccine from russia news" />
        <meta property="article:tag" content="covid 19 vaccine launched by russia" />
        <meta property="article:tag" content="covid 19 vaccine registered by russia" />
        <meta property="article:tag" content="covid 19 vaccine russia hindi" />
        <meta property="article:tag" content="covid 19 vaccine russia hindi news" />
        <meta property="article:tag" content="covid 19 vaccine russia in hindi" />
        <meta property="article:tag" content="covid 19 vaccine russia launch date" />
        <meta property="article:tag" content="covid 19 vaccine russia phase 3" />
        <meta property="article:tag" content="covid 19 vaccine russia results" />
        <meta property="article:tag" content="covid 19 vaccine russia update news" />
        <meta property="article:tag" content="covid 19 vaccine russia update today" />
        <meta property="article:tag" content="covid 19 vaccine russia wiki" />
        <meta property="article:tag" content="covid 19 vaccine russia wikipedia" />
        <meta property="article:tag" content="covid 19 yekaterinburg russia" />
        <meta property="article:tag" content="covid-19 cases on rise at russia&#39;s yamal lng" />
        <meta property="article:tag" content="covid-19 medicine russia update" />
        <meta property="article:tag" content="covid-19 russia deaths" />
        <meta property="article:tag" content="covid-19 russia hoje" />
        <meta property="article:tag" content="covid-19 russia indica" />
        <meta property="article:tag" content="covid-19 russia mortes" />
        <meta property="article:tag" content="covid-19 russia new cases" />
        <meta property="article:tag" content="covid-19 russia news" />
        <meta property="article:tag" content="covid-19 russia numbers" />
        <meta property="article:tag" content="covid-19 russia restrictions" />
        <meta property="article:tag" content="covid-19 russia statistics" />
        <meta property="article:tag" content="covid-19 russia stats" />
        <meta property="article:tag" content="covid-19 russia tracker" />
        <meta property="article:tag" content="covid-19 russia travel" />
        <meta property="article:tag" content="covid-19 russia update" />
        <meta property="article:tag" content="covid-19 russia vaccine" />
        <meta property="article:tag" content="covid-19 russia vaccine latest update" />
        <meta property="article:tag" content="covid-19 russia vaccine name" />
        <meta property="article:tag" content="covid-19 russia vaccine news" />
        <meta property="article:tag" content="covid-19 russia wikipedia" />
        <meta property="article:tag" content="covid-19 russia worldometer" />
        <meta property="article:tag" content="covid-19 takes toll on russia&#39;s yamal lng" />
        <meta property="article:tag" content="covid-19 treatment update russia" />
        <meta property="article:tag" content="how many covid 19 cases on russia" />
        <meta property="article:tag" content="remedio para covid 19 da russia" />
        <meta property="article:tag" content="remedio para covid 19 russia" />
        <meta property="article:tag" content="russia covid 19 vaccine lancet" />
        <meta property="article:tag" content="russia finds covid 19 vaccine" />
        <meta property="article:tag" content="russia vaccine for covid 19 gma news" />
        <meta property="article:tag" content="russia&#39;s covid-19 vaccine generated an immune response study says" />
        <meta property="article:tag" content="un rejects 2 covid-19 resolutions from russia saudi arabia" />
        <meta property="article:tag" content="vacina de covid-19 russia" />
        
    
    <link rel="canonical" href="https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html" />
    <meta property="og:url" content="https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html" />
    
    <meta property="og:type" content="article" />
    
    <meta property="og:site_name" content="Metro World News" />

    
      <meta property="og:title" content="Dados de covid-19 são revisados e número de mortes aumenta na Rússia" />
    




    


    

    

    
    <link rel="amphtml" href="https://www.metroworldnews.com.br/metroamp/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html">
    

    
    
      
      <!-- f -->
    
    
    
    

    <meta property="og:description" content="METRO - 2020/12/30" />


    
      
    
    <style>
    .view-opinion-text-highlight.image-off .article-title:before, .autor-highlight:before{
      content:"OPINIÃO" !important
    }
    </style>
    
    <meta property="og:image" content="https://media.metrolatam.com/2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x800.jpg" />
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="pt_BR" />
    <meta property="article:author" content="Angela Correa" />
    <meta property="fb:pages" content="169741159736092" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@MetroJornal">
    
      <meta name="twitter:title" content="Dados de covid-19 são revisados e número de mortes aumenta na Rússia" />
    


    
    
    
    
    <meta name="twitter:description" content="Angela Correa - 2020/12/30" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html" />

    <meta name="exoclick-site-verification" content="eaedf93f4212354b6c7509f3f6ed4d5e">

    
    <link rel="alternate" type="application/json+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/712073/json" />
    <link rel="alternate" type="text/xml+oembed" href="https://searchv2.metrolatam.com/api/v1/search/embed/ct/712073/xml" />
    

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic" rel='stylesheet' type='text/css'>
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css">-->
    <link href="/assets/stylesheets/main_cl.css?v3.3" rel="stylesheet">
    


  <!--BEGIN FIRSTIMPRESSION TAG - metroworldnews.com.br -->
  <script data-cfasync='false' type='text/javascript'>
      ;(function(o) {
          var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
          l=w.location.href,d=w.document;w.apd_options=o;
          if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
          var fiab=d.createElement('script'); fiab.type = 'text/javascript';
          fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
          ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
          fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
          fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
          ft.appendChild(fi);
      })({
          'websiteId': 8013,
          'scheme':    '//'
      });
  </script>
  <!-- END FIRSTIMPRESSION TAG -->

  <script type="text/javascript">
    var sitecod = 'br';
    var codeCountry = 'br';
        dataLayer = [{
            'article_id': '712073',
            'page_title': "Dados de covid-19 são revisados e número de mortes aumenta na Rússia",
            'pub_date': '2020/12/30 05:07:14',
            'pub_date_simple': '2020/12/30 05:07:14',
            'pub_date_GMT': '2020/12/30 08:07:14',
            'upd_date': '2020/12/30 02:11:29',
            'upd_date_GMT': '2020/12/29 23:11:29',
            'generateddate': '2020/12/30 05:07:31',
            'main_zone': 'br',
            'agency': 'br',
            'autor_name': 'Angela Correa',
            'owner_market': 'br',
            'current_market': 'br',
            'byline': 'METRO',
            'channel_name': 'foco',
            'sub_channel_names': 'foco',
            'all_channel_names': 'foco',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html',
            'current_link': 'https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html',
            
            
            'palabras' : '242'
            

        }];
    </script>

    
      <!-- BRASIL HEADER Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KL7NZ69');</script>
      <!-- BRASIL HEADER End Google Tag Manager -->
    





    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="/assets/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

      <script src="/assets/js/head.js"></script>
      <script src="/assets/js/publicidad.js?v=1.1.5"></script>


       
            
       

       
               
               
       

       

       
       <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
       <script>
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];
       </script>
       <script>
       var slots = {};
       var dfp_demo=getQueryString("demo");
       var dfp_canal = "foco";
       var dfp_seccion = "foco";
       var dfp_url = document.location.pathname.substring(0,40);
       var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
       var dfp_tipo =  'article';
       var dfp_keyword =  'antiviral covid 19 russia,covid 19 a russia,covid 19 amur russia,covid 19 cases in russia state wise,covid 19 cases on russia,covid 19 deaths in russia,covid 19 deaths russia today,covid 19 drug update russia,covid 19 in russia by region,covid 19 in russia statistics,covid 19 in russia stats,covid 19 in russia today cases,covid 19 in russia today news,covid 19 in russia wikipedia,covid 19 pandemic russia wikipedia,covid 19 russia active cases,covid 19 russia and usa,covid 19 russia by regions,covid 19 russia data,covid 19 russia death toll,covid 19 russia deaths today,covid 19 russia flights,covid 19 russia moscow times,covid 19 russia region,covid 19 russia remedio,covid 19 russia second wave,covid 19 russia statista,covid 19 russia status today,covid 19 russia tigre,covid 19 russia today,covid 19 russia vaccine in india,covid 19 russia vaccine update,covid 19 russian vaccine news,covid 19 russian vaccine update,covid 19 vaccine by russia,covid 19 vaccine from russia,covid 19 vaccine from russia news,covid 19 vaccine launched by russia,covid 19 vaccine registered by russia,covid 19 vaccine russia hindi,covid 19 vaccine russia hindi news,covid 19 vaccine russia in hindi,covid 19 vaccine russia launch date,covid 19 vaccine russia phase 3,covid 19 vaccine russia results,covid 19 vaccine russia update news,covid 19 vaccine russia update today,covid 19 vaccine russia wiki,covid 19 vaccine russia wikipedia,covid 19 yekaterinburg russia,covid-19 cases on rise at russia&amp;#39;s yamal lng,covid-19 medicine russia update,covid-19 russia deaths,covid-19 russia hoje,covid-19 russia indica,covid-19 russia mortes,covid-19 russia new cases,covid-19 russia news,covid-19 russia numbers,covid-19 russia restrictions,covid-19 russia statistics,covid-19 russia stats,covid-19 russia tracker,covid-19 russia travel,covid-19 russia update,covid-19 russia vaccine,covid-19 russia vaccine latest update,covid-19 russia vaccine name,covid-19 russia vaccine news,covid-19 russia wikipedia,covid-19 russia worldometer,covid-19 takes toll on russia&amp;#39;s yamal lng,covid-19 treatment update russia,how many covid 19 cases on russia,remedio para covid 19 da russia,remedio para covid 19 russia,russia covid 19 vaccine lancet,russia finds covid 19 vaccine,russia vaccine for covid 19 gma news,russia&amp;#39;s covid-19 vaccine generated an immune response study says,un rejects 2 covid-19 resolutions from russia saudi arabia,vacina de covid-19 russia'.replace(/,\s+/g,",");
       var dfp_categorias = "foco";
       var dfp_safety = "true";
       var dfp_native2 = "false";
       var dfp_slugTag = "Metro";
       var dfp_urlForIO = "e02b0b893f9241a5196d0c2ca07b3c8619fda8c3";
       var dfp_i = 712073;
       var dfp_pais = "BR";
       </script>
       <script type="text/javascript" src="/assets/js/ads.js?v=2.5"></script>



    <script>
    var _prum = [['id', '5954191f269ac100e30df773'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>



    <meta property="fb:app_id" content="1325846050842192" />


    
        
    


    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/mediaresponsegroup-brazil-metrojornal/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
    


    
    <script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="br" data-product="Metro Jornal" data-isMobile="0" data-cat="foco" data-tw="@MetroJornal">



  <div id="fb-root"></div>
  <script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v3.3&appId=1325846050842192"></script>

  

    <div id='ad_layer' >
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_layer');
        });
      </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_skin');
        });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_footer');
        });
      </script>
    </div>
    <div id='ad_teads' style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
    </div>
    <div id='ad_style' style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
    </div>
    <div id='ad_seedtag' >
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_seedtag');
        });
      </script>
    </div>
    
    <div id='ad_hcodemedia' style="max-height:0px;">
      <script>
      googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
      </script>
    </div>
    

    
    <!-- <script src="//a.teads.tv/page/14642/tag" async="true"></script> -->
    




    
        
    

    <!--  -->

    

        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/">
                      <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 80px;">
                          <img src="/assets/svg/logo-metro-pr.png" style="width: 80px;" alt="Metro World News">
                      </object>
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/" title="Home">Home</a></li><li><a href="/foco/" title="Foco">Foco</a></li><li><a href="/social/" title="Social">Social</a></li><li><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></li><li><a href="/personare/" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" title="Edição impressa">Edição impressa</a></li></ul>
                </nav>


            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " >
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Foco</h2>
                    </a>
                </div>
                


                


                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Sao Paulo - 30/12/2020"><img src="https://rm.metrolatam.com/2020/12/30/metro-sao-paulo/mini_1-7af28426d711beeee73321bab49263b4.jpg" alt="Sao Paulo - 30/12/2020"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/metrojornal" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/MetroJornal" target="_blank"></a>
                                </li>
                            </ul>
                        </div>






                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->


        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metroworldnews.com.br/">

  </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/MetroJornal" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroJornal</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/metrojornal" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metroworldnews.com.br/">
                      <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 110px;">
                          <img src="/assets/svg/logo-metro-pr.png" style="width: 110px;" alt="Metro World News">
                      </object>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <!-- aqui falta -->
                        <li><a href="/" target="" title="Home">Home</a></li><li><a href="/foco/" target="" title="Foco">Foco</a></li><li><a href="/social/" target="" title="Social">Social</a></li><li><a href="/entretenimento/" target="" title="Entretenimento">Entretenimento</a></li><li><a href="/estilo-vida/" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/br/opiniao.shtml" target="" title="Opinião">Opinião</a></li><li><a href="/personare/" target="" title="Horóscopo">Horóscopo</a></li><li><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/" target="_blank" title="Edição impressa">Edição impressa</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/br/search.html">
				<div class="form-group">
					<input class="form-control" placeholder="Digite sua busca" name="q" type="text" id="search-input-box">
					<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
				</div>
             </form>
			<!-- form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Digite sua busca" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form -->
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="/">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/foco/">Foco</a></button></div><div class="btn-group"><button class="btn"><a href="/social/">Social</a></button></div><div class="btn-group"><button class="btn"><a href="/entretenimento/">Entretenimento</a></button></div><div class="btn-group"><button class="btn"><a href="/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/br/opiniao.shtml">Opinião</a></button></div><div class="btn-group"><button class="btn"><a href="/personare/">Horóscopo</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.readmetro.com/pt/brazil/metro-sao-paulo/">Edição impressa</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Band: </span>
        </div>
            <ul class="list-brand">
                <li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.div.teads-inread.teads-display{
  padding-top: 35px !important;
}
.customgrid .body-content .resumen.resumen-height #resumenBtnWrap{
  z-index: 999;
}

.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
@media screen and (min-width: 480px){
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">



    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Angela Correa" data-categoryid=" ">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/BR/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="712073" data-category="foco" data-contentType="article" data-url="https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html" data-title="Dados%20de%20covid-19%20s%C3%A3o%20revisados%20e%20n%C3%BAmero%20de%20mortes%20aumenta%20na%20R%C3%BAssia | Metro World News">


    
        
    

    
      
    




    
      
      
    

    

    

    

    
    



    

    
      
    

    
      
    



    
    <img data-backmedia="true"  data-src="2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x600.jpg" src="https://media.metrolatam.com/2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x600.jpg" class="loadFullImage responsive-img  hidden-lg hidden-md" alt="Dados de covid-19 são revisados e número de mortes aumenta na Rússia" style="" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="">
    </div>
    

    <div class="imgcredit hidden-lg hidden-md" style=""><span>Sergei Bobylev\TASS via Getty Images</span></div>



	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                     

                                    
                                    <h1 class="article-title">Dados de covid-19 são revisados e número de mortes aumenta na Rússia</h1>
                                    <h2 class="excerpt"></h2>

                                    

                                    <!--nueva firma-->
                                    <div class="row autorandshare nuevaFirma">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por METRO</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2020-12-30T05:07:14-03:00">
                                                    Quarta, 30 dezembro 2020, &agrave;s 05:07
                                                </time>
                                            </div>

                                        </div>


                                        </div>

                                    </div>
                                    <!--fin nueva firma-->



									<input type="hidden" value="0"/>
									<input type="hidden" value="0"/>
									

									
									

									
									


                  <div class="imgcredit hidden-xs hidden-sm" style=""><span>Sergei Bobylev\TASS via Getty Images</span></div>


                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        




                        
                          
                          
                        


            
            <img data-backmedia="true"  data-src="2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x600.jpg" src="https://media.metrolatam.com/2020/03/02/gettyimages12047-fec44c30785e2a652217e076cb3116a2-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Dados de covid-19 são revisados e número de mortes aumenta na Rússia" style="" />
            <div class="article-gradient lel hidden-xs hidden-sm"  style="">
            </div>
            



                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content" >
      <div style="display:none">
        
          <article id="712081"><a href="https://www.metroworldnews.com.br/foco/2020/12/30/mega-sena-da-virada-pagara-r-300-milhoes-ao-vencedor.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/12/29/20201230sp05mega-e7ad59589c458783c99095c7124d7266-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroworldnews.com.br/foco/2020/12/30/mega-sena-da-virada-pagara-r-300-milhoes-ao-vencedor.html" class="">Mega-Sena da Virada pagará R$ 300 milhões ao vencedor</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/foco/">Foco</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        
      </div>
    </div>

    <div class="content" >
      <div class="per-widget"><section class="bloque css_list_zodiac lay1cf0_a"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-12 col-sm-12"><div class="per-head-other per-bloque"><span>Horóscopo</span><a class="per-sponsor per-bloque-logo" href="/personare/"><img alt="Personare" src="/assets/img/personare-logo.png"></a></div><div class="per-list-zodiac"><a class="per-signo" href="/personare/aries.html"><img alt="Áries" src="/assets/svg/aries.svg"><h5>Áries</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/touro.html"><img alt="Touro" src="/assets/svg/touro.svg"><h5>Touro</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/gemeos.html"><img alt="Gêmeos" src="/assets/svg/gemeos.svg"><h5>Gêmeos</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/cancer.html"><img alt="Câncer" src="/assets/svg/cancer.svg"><h5>Câncer</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/leao.html"><img alt="Leão" src="/assets/svg/leao.svg"><h5>Leão</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/virgem.html"><img alt="Virgem" src="/assets/svg/virgem.svg"><h5>Virgem</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/libra.html"><img alt="Libra" src="/assets/svg/libra.svg"><h5>Libra</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/escorpiao.html"><img alt="Escorpião" src="/assets/svg/escorpiao.svg"><h5>Escorpião</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/sagitario.html"><img alt="Sagitário" src="/assets/svg/sagitario.svg"><h5>Sagitário</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/capricornio.html"><img alt="Capricórnio" src="/assets/svg/capricornio.svg"><h5>Capricórnio</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/aquario.html"><img alt="Aquário" src="/assets/svg/aquario.svg"><h5>Aquário</h5><span class="per-date-signo">(30 de dezembro)</span></a><a class="per-signo" href="/personare/peixes.html"><img alt="Peixes" src="/assets/svg/peixes.svg"><h5>Peixes</h5><span class="per-date-signo">(30 de dezembro)</span></a></div></div></div></div></section></div>
    </div>



      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <div style="display:none">

          
            <article><a href="https://www.metroworldnews.com.br/estilo-vida/2020/12/25/os-signos-que-nao-sao-faceis-de-amar-mas-se-tornam-inesqueciveis.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/06/09/wp5272012-dafc288dafd0a71db29bdf4d389e643b-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroworldnews.com.br/estilo-vida/2020/12/25/os-signos-que-nao-sao-faceis-de-amar-mas-se-tornam-inesqueciveis.html" class="">Os signos que não são fáceis de amar, mas se tornam inesquecíveis</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/estilo-vida/">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          

        </div>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>


      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
        <div class="fixedBox">
          <div id="taboola-sidebar" class="taboola-sidebar">
          </div>
        </div>
      </div>

</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html" data-id-post="712073" data-url="https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html"></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Dados%20de%20covid-19%20s%C3%A3o%20revisados%20e%20n%C3%BAmero%20de%20mortes%20aumenta%20na%20R%C3%BAssia')));" href="https://twitter.com/intent/tweet?url=https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html" data-id-post="712073" data-url="https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html" data-title="Dados%20de%20covid-19%20s%C3%A3o%20revisados%20e%20n%C3%BAmero%20de%20mortes%20aumenta%20na%20R%C3%BAssia"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div data-io-article-url="https://www.metroworldnews.com.br/foco/2020/12/30/dados-de-covid-19-sao-revisados-e-numero-de-mortes-aumenta-na-russia.html">
                                <div class="resumen ">
                                    <p><span>O número de mortes por covid-19 na Rússia é três vezes maior do que o reportado anteriormente pelo governo, apontou uma revisão de dados feita pelo órgão de estatísticas Rossat. Com o novo índice, os óbitos no país pelo coronavírus saltaram de 55 mil para 186 mil. Agora, logo atrás dos Estados Unidos e Brasil, a Rússia é o terceiro com mais vítimas da doença no mundo.</span></p>
<p><span style="color: #008000"><strong><a style="color: #008000" href="https://metronatela.com.br/">QUER RECEBER A EDIÇÃO DIGITAL DO METRO JORNAL TODAS AS MANHÃS POR E-MAIL? É DE GRAÇA! BASTA SE INSCREVER AQUI.</a></strong></span></p>
<div class="wrap-at-margin-center col-xs-12" ><a href="http://bit.ly/MetroValeNatal" target="_blank" title="Vale Natal"><img data-src="https://media.metrolatam.com/2020/12/23/val225932bannerb-6442d21d7eb33b899516fb5841963a7a.gif" alt="Vale Natal" src="https://media.metrolatam.com/1x1.png" class="img lazyload img-responsive image-short" data-delcorte="short" /></a></div>
<p><span> Segundo o órgão de estatísticas Rossat, o excesso de mortalidade rastreado foi comparado ao número de mortos no país pelo mesmo período no ano passado. Para a vice-primeira-ministra da Rússia, “mais de 81% da alta da mortalidade neste período se deve à covid-19, ou às consequências da doença”.</span></p>
<p><span>Em Wuhan, na China, berço da pandemia de covid-19 no ano passado, o número de casos<span>  </span>pode ser até 10 vezes maior do que o compartilhado pelo governo. De acordo com o CDC (Centro de Controle de Doenças Infeciosas) chinês, pacientes de coronavírus em Wuhan podem ser 500 mil e não 50,3 mil, como o reportado oficialmente. Pesquisadores chegaram à estimativa após análise de amostras de sangue de 34 mil pessoas de Wuhan e de encontrar anticorpos em 4,43% da população.</span><span>  </span></p>


                                    <!-- <div id="resumenBtnWrap">
                                      <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Seguir Lendo</button>
                                    </div>-->
                                </div>







                                  
                              </div>



                              <!--custom code -->
                              




                                    
                                    

                                    </div>
                                    </div>

                                </div>

                                <div class="advisor-content">

                                      
                                       <div id="taboola-below-article-thumbnails"></div>
                                        <script type="text/javascript">
                                         window._taboola = window._taboola || [];
                                         _taboola.push({
                                           mode: 'thumbnails-a',
                                           container: 'taboola-sidebar',
                                           placement: 'Below Article Thumbnails',
                                           target_type: 'mix'
                                         });
                                         </script>
                                       

                                </div>




	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/BR/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/" role="button">
                    <object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 200px;">
                                    <img src="/assets/svg/logo-metro-pr.png" alt="Metro World News" style="width: 200px;">
                    </object>

                </a>



            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/" title="Home">Home</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/foco/" title="Foco">Foco</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/social/" title="Social">Social</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/entretenimento/" title="Entretenimento">Entretenimento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/br/opiniao.shtml" title="Opinião">Opinião</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="row">
                        <div class="col-xs-12">
                                <div class="in-content others-footer">
                                        <ul class="horizontal-list">
                                            <li><h5>Contato</h5></li><li><a href="" target="_blank" title="Telefone: 11 3528-8500">Telefone: 11 3528-8500</a></li><li><a href="/cdn-cgi/l/email-protection#513e3f3d383f34113c3425233e3b3e233f303d7f323e3c7f3323" target="_blank" title="Email: online@metrojornal.com.br">Email: <span class="__cf_email__" data-cfemail="0966676560676c49646c7d7b6663667b676865276a6664276b7b">[email&#160;protected]</span></a></li><li><a href="/cdn-cgi/l/email-protection#c5a4abb0aba6aca085a8a0b1b7aaafaab7aba4a9eba6aaa8eba7b7" target="_blank" title="Anuncie conosco: anuncie@metrojornal.com.br">Anuncie conosco: <span class="__cf_email__" data-cfemail="94f5fae1faf7fdf1d4f9f1e0e6fbfefbe6faf5f8baf7fbf9baf6e6">[email&#160;protected]</span></a></li>
                                        </ul>

                                        <ul class="horizontal-list">
                                            <li><h5>Nós</h5></li><li><a href="https://www.metroworldnews.com.br/page/politica-privacidade.shtml" target="_blank" title="Política de privacidade">Política de privacidade</a></li><li><a href="https://www.metroworldnews.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Termo de Serviço">Termo de Serviço</a></li><li><a href="https://www.metroworldnews.com.br/page/termo-responsabilidade.shtml" target="_blank" title="Metro Jornal em formato web">Metro World News em formato web</a></li>
                                        </ul>

                                        <ul class="horizontal-list">
                                            <li><h5>Metro no Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                                        </ul>


                                    </div>
                        </div>
                        <!-- <div class="col-md-2">
                                <div class="content text-center">
                                        <img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
                                </div>

                        </div> -->
                    </div>







                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Band</li><li><a class="l-notcias" href="https://noticias.band.uol.com.br/" target="_blank" title="Notícias">Notícias</a></li><li><a class="l-esporte" href="https://esporte.band.uol.com.br/" target="_blank" title="Esporte">Esporte</a></li><li><a class="l-entretenimento" href="https://entretenimento.band.uol.com.br/" target="_blank" title="Entretenimento">Entretenimento</a></li><li><a class="l-vivabem" href="https://www.band.uol.com.br/#vivabem" target="_blank" title="Viva Bem">Viva Bem</a></li><li><a class="l-vdeos" href="https://www.band.uol.com.br/tv/" target="_blank" title="Vídeos">Vídeos</a></li><li><a class="l-grupobandeirantes" href="https://www.band.uol.com.br/" target="_blank" title="Grupo Bandeirantes">Grupo Bandeirantes</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© 2013 - 2019 Metro World News. Todos os direitos reservados.</p>
    </section>



</footer>


  <!-- BRASIL FOOTER  Google Tag Manager -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NF2PPGK');</script>
  <!-- BRASIL FOOTER End Google Tag Manager -->








<script src="/assets/js/jquery.min.js" ></script>



<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1.5.0" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>

<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>



<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1" ></script>








</body>

</html>




