<!DOCTYPE html><html lang="pt"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="amphtml" href="https://www.metroworldnews.com.br/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/?outputType=amp"/><title>Partidas emocionantes marcam a 11ª rodada do CBLOL 2022 – Metro World News Brasil</title><meta name="description" content="As partidas deste sábado reservaram muita emoção para os torcedores e movimentaram a tabela com times das últimas posições voltando para a briga."/><meta name="twitter:description" content="As partidas deste sábado reservaram muita emoção para os torcedores e movimentaram a tabela com times das últimas posições voltando para a briga."/><meta property="og:description" content="As partidas deste sábado reservaram muita emoção para os torcedores e movimentaram a tabela com times das últimas posições voltando para a briga."/><meta name="keywords" content="CBLOL"/><meta property="og:title" content="Partidas emocionantes marcam a 11ª rodada do CBLOL 2022"/><meta name="twitter:title" content="Partidas emocionantes marcam a 11ª rodada do CBLOL 2022"/><meta property="og:image" content="https://www.metroworldnews.com.br/resizer/IcO8SZScaHo_lZcNftDNfsb4ZJ0=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg"/><meta name="twitter:image" content="https://www.metroworldnews.com.br/resizer/IcO8SZScaHo_lZcNftDNfsb4ZJ0=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg"/><meta property="og:image:alt" content="Flamengo segue sem vencer no CBLOL 2022"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Metro World News Brasil"/><meta property="og:url" content="https://www.metroworldnews.com.br/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/"/><meta name="twitter:site" content="@MetroJornal"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Estilo de Vida"/><link rel="canonical" href="https://www.metroworldnews.com.br/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=135"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=135"/><style data-styled="hBCBID fFCFDO bLRzKw htulbt ciWxHa hjDNDy jmmdyA ifXCfP hDnfBy jRrYNx bISQrr fmMrjc bxaRfd ipElOg jqfNWj bNvdxB dRTDJJ dzJUlL dluFKX hvKwzt hGyCGD kHWPtO glTpFX brROrN biHVJl ckIONv cIfLXK gUJDNn jVKpGw kXLlyI kJYwYW iiyUKV flRolL dUqBzY dUKgux cRdrCs cuehbA gaGyxj ckKaQg bYTsyf iMnnLi hxWocQ bUlsVK hKobPZ jYFfFy itygpq dhZsyz eeBDWp yXWzp kyZMzF fjaiWD eURSpI groLas cuvukS ffbzEy hPMJeM cfxDUS hvuNXv aMNpw jFChwa bxnlco bkplJU ialzk eayvOk hYPqpi cbZHQB dWxBfF fOIsQY lebGHv cXMhIb HdfZY gGWPxF iIWMDu dVHRsN iDyOpS fRizTW bpbJTY hmWeCf gUrQjc cQUpqM hUSHNV boHqtv ilUKZL hfcDuv csEPcp ippFDu cdXIu IGGZI leXTXT izYVXl wbhYU kZAsHJ jfPwSI dKgNMD fppcZq jFibCg hcKmSY lhasir bvdqlY bZqzCm Qigkn gVajsP fmcECT hvKeTP iKSTQJ dvIDJv fTfJUX cxeXcU ccJYOG hUoofT fjSEuA jhQUqJ duQzNw fNymrC jdErQQ bPCYnF RMyfy iHskAL ijHHzD fGYFJK LGTeC jhBMBe jyHnvG fScQBm jIQeot dVLXWE cvKrkh gpMRdT hLlaww dTcgSj cMtPtC hmdERx lhvZPI cAssTK gHbBul gHirLV eFVMLD fseFZr hJrhOE hBnckz cGjcBD deuxma eHpYZb hblHPK kAWBYM iJpoZs ejbWFW GyvCB irMoPb ebFHKb cKRdih iYvagm hyCDyN hIFbUM krWbKe ghaOQQ hUMIqj gcMFQh RLBiV jHGcMS ealzhf cRvanq hgzVwI ghrvGT eQJMY lihUCL ldZgWH iQJKif kIuTDS jgLQhw ccMyPn YZnsH agqve ffoWCH hzcWmd eGyTIS kChXaP bBqfwl hTiYHj geGDTC fogJiH kgpfmp fSAFZP gTfjyC eGYNzR gglsct eZJpdH bKtude dfaZrg lePHOg bBktdF hcDIBL fAFBJZ bUZcHc bwriHr dcuMat jRlBlr jcoRbM cTayAt cAVxjr eSycRv ifUGMA ioNAZq iXRRRj gOmGPW kJIuJU dRDzKN gaIcRr iSpNTb kQowyf homGBD iCxnIN delXgC csWikM kcIkSh iHDujL ezWKsU gwQxLG hEdyzg leLgXl drZfHS gLVfMF laxNyA iHQHVI fOzzvy fYLTqF bGDJe hgIKAY eAIsnH jzvNiz klQhOo jPWRzV fvxhCe jbnKzq kDrIPd" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/global/img/favicon-32x32.png?d=135"/><link rel="stylesheet" href="/pf/resources/dist/global/scss/main.css?d=135"/><meta property="fb:pages" content="169741159736092"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=135" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=135" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=135" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': 'GKE7VCEOKFH5LOGTUL46QAOG4E',
      'page_title': 'Partidas emocionantes marcam a 11ª rodada do CBLOL 2022',
      'pub_date': '2022-02-26T21:22:03.024Z',
      'autor_name': ' Mariana Lienemann',
      'channel_name': 'Estilo de Vida',
      'sub_channel_names': 'mwnbrasil./estilo-vida',
      'content_type': 'story',
      'canonical_link': 'https://www.metroworldnews.com.br/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/',
      'current_link': '/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': 'GKE7VCEOKFH5LOGTUL46QAOG4E',
      'page_title': 'Partidas emocionantes marcam a 11ª rodada do CBLOL 2022',
      'pub_date': '2022-02-26T21:22:03.024Z',
      'autor_name': ' Mariana Lienemann',
      'channel_name': 'Estilo de Vida',
      'sub_channel_names': 'mwnbrasil./estilo-vida',
      'content_type': 'story',
      'canonical_link': 'https://www.metroworldnews.com.br/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/',
      'current_link': '/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Partidas emocionantes marcam a 11ª rodada do CBLOL 2022",
            "url": "https://www.metroworldnews.com.br/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/",
            "image": [{"@type": "ImageObject","url": "https://www.metroworldnews.com.br/resizer/2Rv7Y3KGCmwHob5Nes0tK0WdVr0=/1024x1024/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.metroworldnews.com.br/resizer/Qm7ZQLEzkERzDZ5zPzX4HUKJpU0=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.metroworldnews.com.br/resizer/_Je3-Yo02k7RqxRWy53NxKqcjeI=/1440x810/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg","height": 1440,"width": 810}
            ],
            "dateModified": "2022-02-26T21:22:03.720Z",
            "datePublished": "2022-02-26T21:22:03.024Z",
            "articleSection": "Estilo de Vida",
            "description": "As partidas deste sábado reservaram muita emoção para os torcedores e movimentaram a tabela com times das últimas posições voltando para a briga."
            ,"author": [{
                    "@type": "Person", "name": "Mariana Lienemann" 
                }]
            ,"keywords": "CBLOL, League of Legends"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TBXZ7PK');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
     var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1627,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();
  </script><script type="text/javascript" defer="">window._seedtagq = window._seedtagq || [];
  window._seedtagq.push(['_setId', '1193-9505-01']);
  (function () {
    var st = document.createElement('script');
    st.type = 'text/javascript';
    st.async = true;
    st.src = ('https:' == document.location.protocol
      ? 'https'
      : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(st, s);
  })();
  </script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/BRA/Metro/estilo-vida/Preroll&description_url=https%3A%2F%2Fwww.metroworldnews.com.br&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');
    console.log("jano",event);

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>

  

    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    var anchorSlot;
    var slot;


    googletag.cmd.push(function() {

      anchorSlot = googletag.defineOutOfPageSlot(
        '/59391304/BRA/Metro/estilo-vida', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);

           if (anchorSlot) {
            anchorSlot
                .setTargeting('test', 'anchor')
                .addService(googletag.pubads());

                console.log("Anchor ad is initialized.")
  
            
          }


      slot = googletag.defineOutOfPageSlot(
      '/59391304/BRA/Metro/estilo-vida',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);

      if (slot) slot.addService(googletag.pubads());
     
      googletag.enableServices();
      googletag.display(slot);
      if (anchorSlot) googletag.display(anchorSlot);

    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");
  var config = {
    apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
   authDomain: "metro-notificaciones.firebaseapp.com",
   databaseURL: "https://metro-notificaciones.firebaseio.com",
   projectId: "metro-notificaciones",
   storageBucket: "",
   messagingSenderId: "759709000663"
  };
  firebase.initializeApp(config);

  if(typeof(messaging) == "undefined"){
    let messaging;
  }
  messaging = firebase.messaging();
  messaging.onMessage(function(payload) {
    const options = {
      icon: "https://media.metrolatam.com/icon_push.png",
      body: payload.notification.body,
    };
    var notification = new Notification(payload.notification.title, options);
    notification.onclick = function(event) {
      window.open(payload.notification.click_action, '_blank');
      event.preventDefault();
    }
  });
  messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

  console.log("Push: Request Permission...");
  messaging.requestPermission().then(function(token)
  {
    messaging.getToken().then(function(currentToken) {
    console.log("Push: GetToken...");
    if (currentToken) {
      if(lastToken != currentToken){
        let oldToken = "new";
        let token = currentToken;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Register Browser...",token,'publimetro_br');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_br");
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK",lastToken,'publimetro_br');
      }
    } else {
      console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
    }
  }).catch(function(err) {
    console.log('Push: An error occurred while retrieving token. ', err);
  });

   }).catch(function(err) {
     console.log('Push: Unable to get permission to notify.', err);
   });
  messaging.onTokenRefresh(function() {
    console.log("Push: Refresing token...");
    messaging.getToken().then(function(rT) {

      console.log("Push: Refresing Obtain token...");
      if(lastToken != rT){
        let oldToken = "new";
        let token = rT;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Sending newtoken on server...",token,'publimetro_br');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_br&last="+lastToken);
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK on refreshing",lastToken,'publimetro_br');
      }
    }).catch(function(err) {
      console.log('Push: Unable to retrieve refreshed token ', err);
    });
  });
  </script></head><body class="site-mwnbrasil"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TBXZ7PK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Pule para ir para o conteúdo principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 hBCBID dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menu" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menu" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menu<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Metro World News Brasil"><img src="/pf/resources/img/logos/metro_dark-bg.svg?d=135" alt="Metro World News Brasil"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><a href="/foco/" tabindex="-1">Foco</a></li><li class="section-item"><a href="/social/" tabindex="-1">Social</a></li><li class="section-item"><a href="/entretenimento/" tabindex="-1">Entretenimento</a></li><li class="section-item"><a href="/estilo-vida/" tabindex="-1">Estilo de Vida</a></li><li class="section-item"><a href="/estilo-vida/horoscopo/" tabindex="-1">Horóscopo</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fDQe6nylkz7rQ" style="display:none" data-fusion-component="html-block-f0fDQe6nylkz7rQ"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}

.ts-share-bar {
visibility:visible!important}
</style></div><div id="fusion-static-exit:html-block-f0fDQe6nylkz7rQ" style="display:none" data-fusion-component="html-block-f0fDQe6nylkz7rQ"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0fjn3Zyylkz7m3-139066ea343f2d" class="default__StyledAdUnit-sc-1qpte9h-0 ifXCfP arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:90px"><div id="arcad_f0fjn3Zyylkz7m3-139066ea343f2d" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/estilo-vida/" class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline overline--link">Estilo de Vida</a><div class="ts-share-bar custom-ts-share-bar"><button id="article-share-email" aria-label="Partilhar artigo atual no E-mail" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Partilhar artigo atual no Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Partilhar artigo atual no Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><a id="article-share-whatsApp" class="ts-share-bar__button" href="https://api.whatsapp.com/send?text=Partidas%20emocionantes%20marcam%20a%2011%C2%AA%20rodada%20do%20CBLOL%202022 - https://www.metroworldnews.com.br/estilo-vida/2022/02/26/partidas-emocionantes-marcam-a-11-rodada-do-cblol-2022/" target="_blank" data-action="share/whatsapp/share"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></a></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline">Partidas emocionantes marcam a 11ª rodada do CBLOL 2022</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj h4-primary sub-headline">As partidas deste sábado reservaram muita emoção para os torcedores e movimentaram a tabela com times das últimas posições voltando para a briga.</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroworldnews.com.br/resizer/dA7WDjwTQzaW2d-XZugEoZ-ndNw=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/dA7WDjwTQzaW2d-XZugEoZ-ndNw=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/dA7WDjwTQzaW2d-XZugEoZ-ndNw=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg" media="screen and (min-width: 0px)"/><img alt="Flamengo segue sem vencer no CBLOL 2022" src="https://www.metroworldnews.com.br/resizer/dA7WDjwTQzaW2d-XZugEoZ-ndNw=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg" data-lightbox="https://www.metroworldnews.com.br/resizer/klJqfKrUT-LvB993PaT26rUNZB8=/1600x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RAFQ7LWORJEMFCZXAKVVPGSLEM.jpg" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 dluFKX image-metadata"><span class="title">CBLOL 2022 </span>(Divulgação - Riot Games)</p></figcaption></figure><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> Mariana Lienemann</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj date undefined" dateTime="2022-02-26T21:22:03.024Z">26/02/2022 - 18:22</time></div><article class="default__ArticleBody-xb1qmn-2 hvKwzt article-body-wrapper"><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">As partidas desse sábado (26) do <a href="https://www.metroworldnews.com.br/tags/cblol/" target="_blank">Campeonato Brasileiro de League of Legends</a> movimentaram a tabela e mostraram que os times da parte inferior ainda brigam para voltar ao jogo e tentar uma classificação no top 6. </p><div id="arcad-feature-f0fHllSbzlkz724-8c69bbcc1cfb9" class="default__StyledAdUnit-sc-1qpte9h-0 hDnfBy arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fHllSbzlkz724-8c69bbcc1cfb9" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">A primeira partida do dia foi um confronto entre a parte superior e inferior da tabela, FURIA e Flamengo fizeram uma partida que começou equilibrada, mas rapidamente desandou pro lado do Fla, que não conseguiu colocar o jogo a seu favor e acabou somando mais uma derrota. </p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Quem se deu bem foi a FURIA, que conseguiu se destacar na parte superior da tabela e ficar tranquilamente entre os seis primeiros colocados por mais uma semana.</p><div class="oembed-twitter  container_row margin_top_md margin_bottom_md block-margin-bottom chromatic-ignore"><div><div><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Vitória da <a href="https://twitter.com/FURIA?ref_src=twsrc%5Etfw">@FURIA</a>! <a href="https://twitter.com/hashtag/CBLOL?src=hash&amp;ref_src=twsrc%5Etfw">#CBLOL</a><br><br>🔴 <a href="https://t.co/A7ZSPZMdYc">https://t.co/A7ZSPZMdYc</a> <a href="https://t.co/YPPKbyZivR">pic.twitter.com/YPPKbyZivR</a></p>&mdash; CBLOL (@CBLOL) <a href="https://twitter.com/CBLOL/status/1497616863689424900?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><h2 class="heading__StyledHeading-sc-5jxglz-0 brROrN">Sequência de vitórias da LOUD é quebrada</h2><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">No segundo confronto do dia a LOUD encarou a RED Kalunga e teve sua sequência de vitórias quebrada pela matilha. Em uma partida com diversas reviravoltas os dois times mostraram um bom estilo de jogo e apresentaram bons momentos. </p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">O resultado foi definido na conquista de objetivos quando a RED conseguiu levar os <i>buffs </i>do Barão e do Dragão Ancião, contando com esse pico de poder para fechar a partida e levar o <i>nexus </i>inimigo. </p><div class="oembed-twitter  container_row margin_top_md margin_bottom_md block-margin-bottom chromatic-ignore"><div><div><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Vitória da <a href="https://twitter.com/REDCanids?ref_src=twsrc%5Etfw">@REDCanids</a>!<a href="https://twitter.com/hashtag/CBLOL?src=hash&amp;ref_src=twsrc%5Etfw">#CBLOL</a><br><br>🔴 <a href="https://t.co/A7ZSPZMdYc">https://t.co/A7ZSPZMdYc</a> <a href="https://t.co/QNhNS21iqM">pic.twitter.com/QNhNS21iqM</a></p>&mdash; CBLOL (@CBLOL) <a href="https://twitter.com/CBLOL/status/1497634681495474181?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Apesar da derrota, a LOUD segue entre os seis primeiros colocados e vai garantindo sua vaga na próxima fase do CBLOL.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Por sua vez, a partida entre RENSGA  e Liberty marcou a estreia do novo elenco da RENSGA, com direito a uma vitória importante para a equipe. </p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Com um jogo completamente diferente e mais sólido, os cowboys mostraram a força dos seus jogadores de base. Para o novo atirador da RENSGA, Ninjakiwi, a sensação de jogar sua primeira partida no <a href="https://www.metroworldnews.com.br/tags/cblol/" target="_blank">CBLOL </a>foi de nervosismo para felicidade.</p><div class="oembed-twitter  container_row margin_top_md margin_bottom_md block-margin-bottom chromatic-ignore"><div><div><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Vitória da <a href="https://twitter.com/RensgaEsports?ref_src=twsrc%5Etfw">@RensgaEsports</a>! <a href="https://twitter.com/hashtag/CBLOL?src=hash&amp;ref_src=twsrc%5Etfw">#CBLOL</a> <br><br>🔴 <a href="https://t.co/A7ZSPZMdYc">https://t.co/A7ZSPZMdYc</a> <a href="https://t.co/iRYKxxmTM4">pic.twitter.com/iRYKxxmTM4</a></p>&mdash; CBLOL (@CBLOL) <a href="https://twitter.com/CBLOL/status/1497647702263357445?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">“Quando acabou o jogo deu uma sensação muito boa”, afirmou o atirador em uma entrevista concedida após a partida. </p><h2 class="heading__StyledHeading-sc-5jxglz-0 brROrN">paiN mostra que está viva no CBLOL</h2><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Brigando pra se manter viva na disputa pelo top 6, a paiN Gaming entrou para o jogo contra a KaBuM com uma única opção: vencer. </p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">E a vitória veio em um dos jogos mais trabalhados do dia. Com uma postura diferente e mostrando mais decisão em suas jogadas, a paiN foi pouco a pouco conquistando vantagens no mapa e respondendo as jogadas criadas pelos ninjas.</p><div class="oembed-twitter  container_row margin_top_md margin_bottom_md block-margin-bottom chromatic-ignore"><div><div><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Vitória da <a href="https://twitter.com/paiNGamingBR?ref_src=twsrc%5Etfw">@paiNGamingBR</a>!<a href="https://twitter.com/hashtag/CBLOL?src=hash&amp;ref_src=twsrc%5Etfw">#CBLOL</a><br><br>🔴 <a href="https://t.co/A7ZSPZMdYc">https://t.co/A7ZSPZMdYc</a> <a href="https://t.co/N8xuIGKvyj">pic.twitter.com/N8xuIGKvyj</a></p>&mdash; CBLOL (@CBLOL) <a href="https://twitter.com/CBLOL/status/1497663606539923458?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Com a vantagem desde o principio da partida, a paiN conseguiu uma vitória importante para continuar sonhando com a classificação e para vir com maior tranquilidade para o jogo de amanhã. Na partida de domingo a paiN enfrenta a Netshoes Miners, sexta colocada na tabela.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Para Trigo, atirador da paiN, a partida de amanhã é importante e decisiva, como todos os jogos da equipe nesta etapa do campeonato. “Precisamos muito dessa vitória. Precisamos focar em todos os jogos e não podemos dar mole”. </p><h2 class="heading__StyledHeading-sc-5jxglz-0 brROrN">Netshoes Miners e INTZ fazem a última partida do dia</h2><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Em um confronto que é extremamente importante para a parte inferior da tabela, Netshoes Miners e INTZ se encontraram na última partida deste sábado (26). Se por um lado a Miners precisa vencer para se manter mais uma semana na sexta colocação, a INTZ precisa da vitória para continuar sonhando com uma possível classificação para a próxima etapa. </p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Em um jogo pegado e com lutas precisas, os times se enfrentaram em uma partida que mudou de cenário a todo o momento. Enquanto a Miners teve um início de jogo mais forte, a INTZ conseguiu correr atrás do prejuízo encaixando boas lutas. </p><div class="oembed-twitter  container_row margin_top_md margin_bottom_md block-margin-bottom chromatic-ignore"><div><div><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Vitória da <a href="https://twitter.com/minersgg?ref_src=twsrc%5Etfw">@minersgg</a> com direito a backdoor do <a href="https://twitter.com/anyyylol?ref_src=twsrc%5Etfw">@anyyylol</a>!<a href="https://twitter.com/hashtag/CBLOL?src=hash&amp;ref_src=twsrc%5Etfw">#CBLOL</a><br><br>🔴 <a href="https://t.co/A7ZSPZMdYc">https://t.co/A7ZSPZMdYc</a> <a href="https://t.co/vP9z3F9PSZ">pic.twitter.com/vP9z3F9PSZ</a></p>&mdash; CBLOL (@CBLOL) <a href="https://twitter.com/CBLOL/status/1497679476733493255?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">No entanto, ao considerar o controle de mapas a Miners deu um show e conseguiu surpreender a INTZ. E foi em uma jogada solo de Anyyy, jogador da rota do meio da Miners, que a vitória veio e garantiu mais uma semana na sexta colocação. </p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Se por um lado a Miners garantiu mais uma semana no top 6, a INTZ está em uma situação extremamente complicada para conseguir se classificar para a próxima etapa. </p></article><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Últimas Notícias</h4></div><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0fj7jYOzlkz7YX-c5c37263b46d1" class="default__StyledAdUnit-sc-1qpte9h-0 hDnfBy arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fj7jYOzlkz7YX-c5c37263b46d1" class="arcad ad-300x250"></div></div></div><div id="fusion-static-enter:html-block-f0fbhKN4FWjvaW1" style="display:none" data-fusion-component="html-block-f0fbhKN4FWjvaW1"></div><div><a href="https://t.me/joinchat/jgpCRyTcoohmNjNh">
<img src="/resizer/NGIqAehBE54rK546v6-XhLd_Qow=/arc-photo-metroworldnews/arc2-prod/public/CPLFCGWBYBEBHKGLP3ZZHTESGM.png" alt="metro no telegram"/>
</a></div><div id="fusion-static-exit:html-block-f0fbhKN4FWjvaW1" style="display:none" data-fusion-component="html-block-f0fbhKN4FWjvaW1"></div><div class="default__StyledWrapper-sc-1r17lvt-0 biHVJl brand-wrapper newsletterbox"><div class="head-sponsor"><h4 class="header-block">Newsletter</h4></div><div id="fusion-static-enter:html-block-f0fNaj7Y6D0B8t6" style="display:none" data-fusion-component="html-block-f0fNaj7Y6D0B8t6"></div><div><style>
.newsletterbox {
    border: 1px solid #d7e1da;
    padding: 0.01rem 1rem!important;
}

.newsletterbox .header-block {
font-size:1rem
}
.newsletterbox #mc_embed_signup_scroll  input.email {
width:100%}
</style>

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://metroworldnews.us20.list-manage.com/subscribe/post?u=dccafb9dcd645e980f7d4a788&amp;id=64cea09c8d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Inscreva-se na nossa newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_dccafb9dcd645e980f7d4a788_64cea09c8d" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Inscreva-se" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div><div id="fusion-static-exit:html-block-f0fNaj7Y6D0B8t6" style="display:none" data-fusion-component="html-block-f0fNaj7Y6D0B8t6"></div></div><div style="display:none" id="f0fiDSySzlkz7eR" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-title">Destaques</h2><article class="list-item-simple"><a href="/foco/2022/02/26/uniao-europeia-anuncia-mais-sancoes-financeiras-contra-a-russia/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroworldnews.com.br/resizer/5XBFNaTMONnwr-ScGt-ExG9Po64=/377x283/filters:format(jpg):quality(70):focal(512x403:522x413)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VVPSFWTOD5FANDHAQSOKRDQVMI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/5XBFNaTMONnwr-ScGt-ExG9Po64=/377x283/filters:format(jpg):quality(70):focal(512x403:522x413)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VVPSFWTOD5FANDHAQSOKRDQVMI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/5XBFNaTMONnwr-ScGt-ExG9Po64=/377x283/filters:format(jpg):quality(70):focal(512x403:522x413)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VVPSFWTOD5FANDHAQSOKRDQVMI.jpg" media="screen and (min-width: 0px)"/><img alt="União Europeia anuncia mais sanções financeiras contra a Rússia" src="https://www.metroworldnews.com.br/resizer/5XBFNaTMONnwr-ScGt-ExG9Po64=/377x283/filters:format(jpg):quality(70):focal(512x403:522x413)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/VVPSFWTOD5FANDHAQSOKRDQVMI.jpg" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline card-list-overline">Foco</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-headline"><a href="/foco/2022/02/26/uniao-europeia-anuncia-mais-sancoes-financeiras-contra-a-russia/" class="list-anchor vertical-align-image" id="card-list--headline-link">União Europeia anuncia mais sanções financeiras contra a Rússia</a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> Agência  Brasil</span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj promo-date story-date" dateTime="2022-02-26T16:30:00Z">26/02/2022 - 13:30</time></div></article><article class="card-list-item"><a href="/foco/2022/02/26/caso-robinho-prisao-por-violencia-sexual-ganha-novo-desfecho/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Caso Robinho: Prisão por violência sexual ganha novo desfecho</h3></a><a href="/foco/2022/02/26/caso-robinho-prisao-por-violencia-sexual-ganha-novo-desfecho/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroworldnews.com.br/resizer/7mts2lr7NKsMUlnR8bZ2Cw674Us=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RNYUROOXYNA4DEOHGZFKV3C5VI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/7mts2lr7NKsMUlnR8bZ2Cw674Us=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RNYUROOXYNA4DEOHGZFKV3C5VI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/7mts2lr7NKsMUlnR8bZ2Cw674Us=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RNYUROOXYNA4DEOHGZFKV3C5VI.jpg" media="screen and (min-width: 0px)"/><img alt="Caso Robinho: Prisão por violência sexual ganha novo desfecho" src="https://www.metroworldnews.com.br/resizer/7mts2lr7NKsMUlnR8bZ2Cw674Us=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/RNYUROOXYNA4DEOHGZFKV3C5VI.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/foco/2022/02/26/propaganda-eleitoral-partidaria-gratuita-comeca-neste-fim-de-semana/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Propaganda eleitoral partidária gratuita começa neste fim de semana</h3></a><a href="/foco/2022/02/26/propaganda-eleitoral-partidaria-gratuita-comeca-neste-fim-de-semana/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroworldnews.com.br/resizer/jMPUvU1Ds_Dw4stdX6pQQkIwSRI=/105x70/filters:format(jpg):quality(70):focal(380x154:390x164)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3LMTSYOPN5EXXMWTDJEELN4V7E.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/jMPUvU1Ds_Dw4stdX6pQQkIwSRI=/105x70/filters:format(jpg):quality(70):focal(380x154:390x164)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3LMTSYOPN5EXXMWTDJEELN4V7E.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/jMPUvU1Ds_Dw4stdX6pQQkIwSRI=/105x70/filters:format(jpg):quality(70):focal(380x154:390x164)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3LMTSYOPN5EXXMWTDJEELN4V7E.jpg" media="screen and (min-width: 0px)"/><img alt="Propaganda eleitoral partidária gratuita começa neste fim de semana" src="https://www.metroworldnews.com.br/resizer/jMPUvU1Ds_Dw4stdX6pQQkIwSRI=/105x70/filters:format(jpg):quality(70):focal(380x154:390x164)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/3LMTSYOPN5EXXMWTDJEELN4V7E.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/foco/2022/02/26/presidente-da-ucrania-pede-a-populacao-para-nao-entregar-armas/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Presidente da Ucrânia pede à população para não entregar armas</h3></a><a href="/foco/2022/02/26/presidente-da-ucrania-pede-a-populacao-para-nao-entregar-armas/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroworldnews.com.br/resizer/LVb6L2zg6k9NTNtfpa0g-jDnQ7M=/105x70/filters:format(jpg):quality(70):focal(598x173:608x183)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S6KU7QHUO5BHBHQGOUDZ7YETQE.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/LVb6L2zg6k9NTNtfpa0g-jDnQ7M=/105x70/filters:format(jpg):quality(70):focal(598x173:608x183)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S6KU7QHUO5BHBHQGOUDZ7YETQE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroworldnews.com.br/resizer/LVb6L2zg6k9NTNtfpa0g-jDnQ7M=/105x70/filters:format(jpg):quality(70):focal(598x173:608x183)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S6KU7QHUO5BHBHQGOUDZ7YETQE.jpg" media="screen and (min-width: 0px)"/><img alt="Presidente da Ucrânia pede à população para não entregar armas" src="https://www.metroworldnews.com.br/resizer/LVb6L2zg6k9NTNtfpa0g-jDnQ7M=/105x70/filters:format(jpg):quality(70):focal(598x173:608x183)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/S6KU7QHUO5BHBHQGOUDZ7YETQE.jpg" width="105" height="70" loading="lazy"/></picture></a></article></div><div id="arcad-feature-f0fLGdS5Alkz7JJ-5563b2d35c581" class="default__StyledAdUnit-sc-1qpte9h-0 hDnfBy arcad-feature"><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fLGdS5Alkz7JJ-5563b2d35c581" class="arcad ad-300x250"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Nós recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fHw1OxAlkz7na-c34f6d5cc1607" class="default__StyledAdUnit-sc-1qpte9h-0 hDnfBy arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0fHw1OxAlkz7na-c34f6d5cc1607" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0feHoIBAlkz7A4-3032f2ff6e25b" class="default__StyledAdUnit-sc-1qpte9h-0 hDnfBy arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0feHoIBAlkz7A4-3032f2ff6e25b" class="arcad ad-970x90"></div></div></div></div></div><footer><div id="arcad-feature-f0fyvitYjTJN3Ai-15-1-0-78c04cdfbb6cd" class="default__StyledAdUnit-sc-1qpte9h-0 ifXCfP arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-1-0-78c04cdfbb6cd" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fj3y4xbxMBaP6-15-1-1-5acaccf033135" class="default__StyledAdUnit-sc-1qpte9h-0 ifXCfP arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fj3y4xbxMBaP6-15-1-1-5acaccf033135" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0flExiNIFJM2OA-15-1-2-1cde387da9527" class="default__StyledAdUnit-sc-1qpte9h-0 ifXCfP arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0flExiNIFJM2OA-15-1-2-1cde387da9527" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVMg1mspal8nP-15-1-3-64f65045c50f7" class="default__StyledAdUnit-sc-1qpte9h-0 ifXCfP arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVMg1mspal8nP-15-1-3-64f65045c50f7" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fyqbwjP5NX2tQ-15-1-4-8bdfbde7efd39" class="default__StyledAdUnit-sc-1qpte9h-0 ifXCfP arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyqbwjP5NX2tQ-15-1-4-8bdfbde7efd39" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>